
<!DOCTYPE html>
<html lang="et">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja teemaks astroloogia.
				 - Alkeemia
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/37eb45ee333ca00c3e-90153243.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja teemaks astroloogia.">

	

<meta property="og:url" content="https://alkeemia.delfi.ee/a/90150519">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Alkeemia" />
<meta property="og:description" content="Täiskuu mõjub kõigile, ent milline planeet sinu sodiaagimärki personaalselt mõjutab? Astroloogiast ja sellest, kuidas tähed meid igapäevaselt mõjutavad, käis saates „Eesti eso” rääkimas Edda Paukson.">
<meta property="article:published_time" content="1591948411">

			<meta property="article:tag" content="Taavet Kase">
			<meta property="article:tag" content="eesti eso">
			<meta property="article:tag" content="astroloog">
			<meta property="article:tag" content="astroloogia">
			<meta property="article:tag" content="Edda Paukson">
			<meta property="article:tag" content="Eesti">
			<meta property="article:tag" content="esoteerika">
			<meta property="article:tag" content="Gorbatšov">
			<meta property="article:tag" content="Kalad">
			<meta property="article:tag" content="Kalad (Horoskoop)">
			<meta property="article:tag" content="Kaljukits (Horoskoop)">
			<meta property="article:tag" content="müstika">
			<meta property="article:tag" content="Müstika Ja Esoteerika">
			<meta property="article:tag" content="nõiad">
			<meta property="article:tag" content="Nõiakunst">
			<meta property="article:tag" content="nõid">
			<meta property="article:tag" content="Okultism">
			<meta property="article:tag" content="Sõnn">
			<meta property="article:tag" content="Sõnn (Horoskoop)">
			<meta property="article:tag" content="vaimsus">
			<meta property="article:tag" content="Või">
	

				
	<meta name="description" content="Täiskuu mõjub kõigile, ent milline planeet sinu sodiaagimärki personaalselt mõjutab? Astroloogiast ja sellest, kuidas tähed meid igapäevaselt mõjutavad, käis saates „Eesti eso” rääkimas Edda Paukson. - DELFI" />

	<meta name="keywords" content="Taavet Kase, eesti eso, astroloog, astroloogia, Edda Paukson, Eesti, esoteerika, Gorbatšov, Kalad, Kalad (Horoskoop), Kaljukits (Horoskoop), müstika, Müstika Ja Esoteerika, nõiad, Nõiakunst, nõid, Okultism, Sõnn, Sõnn (Horoskoop), vaimsus, Või">

<link rel="image_src" href="https://g1.nh.ee/images/pix/37eb45ee333ca00c3e-90153243.jpg">
<link rel="canonical" href="https://alkeemia.delfi.ee/mystika/esoteerika/uus-saade-eesti-eso-president-on-kaljukits-tahendab-kaljulaid-avasaate-kulaliseks-on-edda-paukson-ja-teemaks-astroloogia?id=90150519" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.alkeemia.delfi.ee/article.php?id=90150519">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="90150519"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-06-12T10:53:31+0300"/>
<meta name="cXenseParse:recs:category" content="mystika/esoteerika"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Alkeemia"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="alkeemia.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Alkeemia, MÜSTIKA, Esoteerika &amp; metafüüsika" />
<meta name="cXenseParse:eks-article-section" content="Alkeemia, MÜSTIKA, Esoteerika &amp; metafüüsika" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://alkeemia.delfi.ee/mystika/esoteerika/uus-saade-eesti-eso-president-on-kaljukits-tahendab-kaljulaid-avasaate-kulaliseks-on-edda-paukson-ja-teemaks-astroloogia?id=90150519",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://alkeemia.delfi.ee/mystika/esoteerika/uus-saade-eesti-eso-president-on-kaljukits-tahendab-kaljulaid-avasaate-kulaliseks-on-edda-paukson-ja-teemaks-astroloogia?id=90150519"
  },
  "headline": "UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja t",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/37eb45ee333ca00c3e-90153243.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/37eb45ee333ca00c3e-90153243.jpg",
  "datePublished": "2020-06-12T10:53:31+0300",
  "dateModified": "2020-06-12T11:21:09+0300",
  "author": {
    "@type": "Person",
    "name": "Alkeemia"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Alkeemia",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Täiskuu mõjub kõigile, ent milline planeet sinu sodiaagimärki personaalselt mõjutab? Astroloogiast ja sellest, kuidas tähed meid igapäevaselt mõjutavad, käis saates „Eesti eso” rääkimas Edda Paukson."
}
</script><meta name="Author" CONTENT="alkeemia.ee">
<meta name="application-name" content="Alkeemia.ee"/>
<meta name="msapplication-tooltip" content="alkeemia.ee"/>
<meta name="msapplication-starturl" content="http://alkeemia.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="viewport" id="viewport-meta" content="width=device-width">

<link rel="icon" href="//g1.nh.ee/ak/ic/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g1.nh.ee/ak/ic/favicon.ico">

<link href="//fonts.googleapis.com/css?family=Merriweather:400,700&amp;subset=latin-ext" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=alkeemia.scss,lib.scss,partners.css&amp;1584456064">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=alkeemia-article.scss&amp;1591100074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=51;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1585750629"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1588167248"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5NDU2MTA3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDYxMjExIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJhbGtlZW1pYSJ9LCJzaWciOiJhYTA2Mjk2ZTA2Yjc3YmJmYzBiYmNlYTZhYjJjM2RkNSJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["alkeemia_mystika","alkeemia_esoteerika","alkeemia_90150519","alkeemia_article","article_90150519","channel_alkeemia","source_63901269","tag-taavet-kase","tag-eesti-eso","tag-astroloog","tag-astroloogia","tag-edda-paukson","tag-eesti","tag-esoteerika-0","tag-gorbatsov","tag-kalad-0","tag-kalad-horoskoop","tag-kaljukits-horoskoop","tag-mustika-0","tag-mustika-ja-esoteerika","tag-noiad","tag-noiakunst","tag-noid-0","tag-okultism","tag-sonn","tag-sonn-horoskoop","tag-vaimsus","tag-voi"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-alkeemia" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1581086844"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('dvXqIQuh4zI2KXHJ95vowKbl7OpsFZCTMKgdRpV_Kuj.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["alkeemia_mystika","alkeemia_esoteerika","alkeemia_90150519","alkeemia_article","article_90150519","channel_alkeemia","source_63901269","tag-taavet-kase","tag-eesti-eso","tag-astroloog","tag-astroloogia","tag-edda-paukson","tag-eesti","tag-esoteerika-0","tag-gorbatsov","tag-kalad-0","tag-kalad-horoskoop","tag-kaljukits-horoskoop","tag-mustika-0","tag-mustika-ja-esoteerika","tag-noiad","tag-noiakunst","tag-noid-0","tag-okultism","tag-sonn","tag-sonn-horoskoop","tag-vaimsus","tag-voi"],
			mkv: {"channel":"alkeemia"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-175">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="https://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="https://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="https://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="https://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="https://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="https://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="https://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="https://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="https://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="https://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="https://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="https://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="https://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="https://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="https://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="https://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="https://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="https://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="https://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="https://kroonika.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="https://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="https://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/alkeemia_w.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
									<div class="header-slogan header-slogan--alkeemia">
						<img src="//g1.nh.ee/ak/i/slogan.svg" alt="Muutumise kunst & elamise teadus">
					</div>
											</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="12.06.2019" class="header-search__input">
						<input type="hidden" name="tod" value="12.06.2020" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/eneseareng/" target="_top">Eneseareng</a>
<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/hallokosmos/" target="_top">Hallo, Kosmos!</a>
<a class="navigation__item navigation__item--active" href="/mystika/" target="_top">Müstika</a>
<a class="navigation__item" href="/suhted/" target="_top">Suhted</a>
<a class="navigation__item" href="/keskkond/" target="_top">Keskkond</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
			<div class="header__main-navi header__main-navi--second-level">
			<div class="content">
				<div class="row" style="height:40px;text-align:left;">
					<div class="navigation col col--no-gutter">
						<ul class="header-sub"><li class="selected"><a href="/mystika/esoteerika/">Esoteerika &amp; metafüüsika</a></li><li><a href="/mystika/taroskoop/">Alkeemia taroskoop</a></li><li><a href="/mystika/sumjateispoolsus/">Surm &amp; teispoolsus</a></li><li><a href="/mystika/mysteeriumid/">Müsteeriumid</a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=alkeemia" width="100%" height="380" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja t" />
<meta itemprop="url" content="https://alkeemia.delfi.ee/mystika/esoteerika/uus-saade-eesti-eso-president-on-kaljukits-tahendab-kaljulaid-avasaate-kulaliseks-on-edda-paukson-ja-teemaks-astroloogia?id=90150519" />
<meta itemprop="mainEntityOfPage" content="https://alkeemia.delfi.ee/mystika/esoteerika/uus-saade-eesti-eso-president-on-kaljukits-tahendab-kaljulaid-avasaate-kulaliseks-on-edda-paukson-ja-teemaks-astroloogia?id=90150519" />
<meta itemprop="discussionUrl" content="https://alkeemia.delfi.ee/mystika/esoteerika/uus-saade-eesti-eso-president-on-kaljukits-tahendab-kaljulaid-avasaate-kulaliseks-on-edda-paukson-ja-teemaks-astroloogia?id=90150519&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2020-06-12T10:53:31+0300" />
<meta itemprop="dateModified" content="2020-06-12T11:21:09+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=90150519&url=%2Fmystika%2Fesoteerika%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">12.06.2020, 10:53</div><h1 class="article__title" data-parents="Esoteerika &amp;amp; metafüüsika">UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja teemaks astroloogia.</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">alkeemia.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://alkeemia.delfi.ee/a/90150519&t=UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja teemaks astroloogia." target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=UUS+SAADE+%E2%80%9EEESTI+ESO%E2%80%9D+%7C+President+on+Kaljukits...+t%C3%A4hendab+Kaljulaid.+Avasaate+k%C3%BClaliseks+on+Edda+Paukson+ja+teemaks+astroloogia.%20-%20https://alkeemia.delfi.ee/a/90150519&url=https://alkeemia.delfi.ee/a/90150519" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																								<a href="/note.php?id=90150519&url=%2Fmystika%2Fesoteerika%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																							<a target="_blank" href="/archive/print.php?id=90150519" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																													<a href="/misc/common/s2f.php?id=90150519&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/h4v3nbrubbw/37eb45ee333ca00c3e-90153241.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x554/kw1vsZUmM34/37eb45ee333ca00c3e-90153247.jpg" title="Edda Paukson. Foto: Madis Veltman" data-title="Edda Paukson. Foto: Madis Veltman" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/h4v3nbrubbw/37eb45ee333ca00c3e-90153241.jpg" alt="UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja teemaks astroloogia." width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Edda Paukson. Foto: Madis Veltman</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Täiskuu mõjub kõigile, ent milline planeet sinu sodiaagimärki personaalselt mõjutab? Astroloogiast ja sellest, kuidas tähed meid igapäevaselt mõjutavad, käis saates „Eesti eso” rääkimas Edda Paukson.
	</p>






<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Esoteerika. Okultism. Müstitsism. Astroloogia. Spirituaalsus. Vaimumaailm ja nõiakunst.</p><p>Sellised märksõnad iseloomustavad uue podcasti „Eesti eso” uurimisvaldkonda. Saade keskendub kõigele, mis jääb meie argipäevasest tööle-poodi-koju rütmimustrist väljapoole. Võiks öelda, et saade uurib teemasid, mida on viie meele abil raske kogeda. Selleks läheb tarvis kuuendat, läheb vaja kõhutunnet.</p><p>Esoteerika märgib salajasi teadmisi ning neid „Eesti eso” otsima asubki. Saadet juhib Taavet Kase.</p><p><strong>President on Kaljukits... tähendab Kaljulaid</strong></p><p>Avasaates käis stuudios üks Eesti populaarsemaid astrolooge Edda Paukson. Jutuks tuli peaaegu kõik, mis astroloogiasse puutub. Muuhulgas – kas mõni sodiaagimärk sobib kõige paremini presidendiks? Gorbatšov oli teatavasti Kalad. Või pole ametikohal täheteadusega siiski midagi pistmist?</p><p>Saates arutatakse üleüldiselt, kust astroloogia alguse on saanud ja kuidas tähed ikkagi inimesi mõjutavad. Või ei mõjutagi ja kõik on puhas umbluu?</p><p>Pauksoni sõnul võiks iga inimene natukene astroloogiat siiski tunda – tähed mõjutavad, ent ei sunni. See aitab paremini mõista oma ülemust, alluvat, elukaaslast või last. Elu ei pea keerlema ümber astroloogia, ent võimaldab tihtipeale iseloomu pisut paremaks kruttida, avab nii-öelda pinge- ja harmooniakohad. Põhiliselt võiks Edda sõnul teada kolme asja: päikese-, kuu- ja tõusumärki. Saates räägib ta lähemalt, miks just need kolm märki meid kõige rohkem mõjutavad ja mida need tähendavad.</p><blockquote class="article-featured article-featured--facts"><div class="article-featured__title">Edda Pauksoni tee astroloogiani</div><div class="article-featured__text"><strong>„See oli õudne! See oli nii õudne! Ma ütlen ausalt – ma põdesin!” kirjeldab Edda oma reaktsiooni, kui temale esimest korda sünnikaart koostati. See juhtus juba 45 aastat tagasi!</strong></div></blockquote><p><strong>Kas sa oled tuli, vesi, maa või õhk?</strong></p><p>Teatavasti jaotatakse sodiaagimärgid looduslike elementide järgi neljaks – tuli, vesi, maa ja õhk. Millist elementi erinevad märgid esindavad ja mida selle põhjal inimese kohta öelda võib – Edda teeb kõik puust ja punaseks selgeks. Kas näiteks Sõnn on tõesti täielikult materiaalsetele väärtustele orienteeritud? Ja kas partneri otsingul tasuks astroloogiale tähelepanu pöörata? Õhk + vesi = plahvatus?</p><p>Ent märke saab jaotada ka teisiti, olemas on kardinaalmärgid, muutuvad märgid ja kindlad märgid. Edda sõnul võib kindlatele märkidele alati loota. „Kui ta midagi lubab, siis ta tuleb läbi halli kivi!” ütleb ta.</p><p>Lisaks jagatakse sodiaagimärgid ka viljakuse järgi. Mida see veel tähendab?</p><p><strong>Täiskuu mõjub kõigile! Aga kuidas?</strong></p><p>Igat sodiaagimärki mõjutab oma planeet. Saates loetleb Edda kõik need 12 planeeti ette ning selgitab, millised omadused nende taga peituvad. Täiskuu mõjutab omakorda kõiki – eriti aga veemärke. Loogiline ka – kuu ja vee tõusud-mõõnad on ju omavahel seotud.</p><p>Lisaks on saates veel palju-palju huvitavat kuulamist!</p><p>"Eesti esoga" saab mõtteid jagada aadressil eso@delfi.ee</p><p>Kuula siit:</p><div class="customcode-embed_code"><div class="delfi-player-embed" insta="eestieso" autoplay="false" playlist="true" episode="838410157"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=daplayer-embed.js" async></script></div>
	
		
		
																																																																																																																																																																																																																																																																																																													
							<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://alkeemia.delfi.ee/mystika/esoteerika/uus-saade-eesti-eso-president-on-kaljukits-tahendab-kaljulaid-avasaate-kulaliseks-on-edda-paukson-ja-teemaks-astroloogia?id=90150519" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falkeemia.delfi.ee%2Fa%2F90150519&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="UUS SAADE „EESTI ESO” | President on Kaljukits... tähendab Kaljulaid. Avasaate külaliseks on Edda Paukson ja teemaks astroloogia." data-url="https://alkeemia.delfi.ee/a/90150519" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="alkeemia.ee" />
					<a target="_blank" href="https://www.alkeemia.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file69866797_alkeemia-article-bottom.png" />
				<img src="https://g1.nh.ee/images/pix/file69866797_alkeemia-article-bottom.png" alt="alkeemia.ee" border="0" width="173" height="54">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_cbdfc30247dfe9cb0f6fe16f8a4a3f4ad15291ed" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_cbdfc30247dfe9cb0f6fe16f8a4a3f4ad15291ed" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'cbdfc30247dfe9cb0f6fe16f8a4a3f4ad15291ed',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_cbdfc30247dfe9cb0f6fe16f8a4a3f4ad15291ed').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_cbdfc30247dfe9cb0f6fe16f8a4a3f4ad15291ed', 'cxense_target_cbdfc30247dfe9cb0f6fe16f8a4a3f4ad15291ed', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=90150519" />
	
					<div id="comment-post">
<div class="comments">
	<a name="comments"></a>
	<h3 class="block-title">KOMMENTEERI!</h3>
	<div class="fb-comments" data-href="https://alkeemia.delfi.ee/a/90150519" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>

<script type="text/javascript">

	$(function(){
		function FBCommentsInit(){
			if(!window.FB){
				setTimeout(function(){
					FBCommentsInit();
				}, 100);
				return;
			}
			var url = '/misc/crs/facebook.php';
			FB.Event.subscribe('comment.remove', function (response) {
				$.post(url, {
					act: 'event.comment',
					id: 90150519,
					type: 1,
				});
			});
			FB.Event.subscribe('comment.create', function(response) {
				$.post(url, {
					act: 'event.comment',
					id: 90150519,
					type: 1,
				});
			});
		}
		FBCommentsInit();
	});
	
</script>
	
		
		
		</div>

			
		
		<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-871704090-7108" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1588167248";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-871704090-7108","mid":435609,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_90150519","alkeemia_article","article_90150519","channel_alkeemia","source_63901269","tag-taavet-kase","tag-eesti-eso","tag-astroloog","tag-astroloogia","tag-edda-paukson","tag-eesti","tag-esoteerika-0","tag-gorbatsov","tag-kalad-0","tag-kalad-horoskoop","tag-kaljukits-horoskoop","tag-mustika-0","tag-mustika-ja-esoteerika","tag-noiad","tag-noiakunst","tag-noid-0","tag-okultism","tag-sonn","tag-sonn-horoskoop","tag-vaimsus","tag-voi"],"mkv":{"channel":"alkeemia"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

				<script>
		$(function(){
			if (!cookie.test()) {
				return;
			}
			var nsCookieName = 'noticeSticky';
			var nsSessionCookieName = 'noticeStickyTime';
			var nsCookieValue = cookie.get(nsCookieName);
			if (nsCookieValue != 1 && getPackageHash() === null) {
				nsCookieValue = 1;
				cookie.set(nsCookieName, nsCookieValue, {
					expires: 1, // days
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			if (nsCookieValue > 0 && getPackageHash() === null) {
				var nsShownTime = cookie.get(nsSessionCookieName) || 0;
				if (nsShownTime < 2 && $.fn.stickyTitle) {
					$('#main').stickyTitle({
						appendTo: "header",
						className: 'notice-sticky',
						speed: 200,
						title: "Ajakirjandus s\u00f5ltub v\u00e4ga palju tellijatest! <a href=\"https:\/\/kampaaniad.ekspressmeedia.ee\/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Ribbon&utm_campaign=Koroona_mainpage\" target=\"_blank\">Telli Delfi Kogupakett 11 Eesti tippv\u00e4ljaandega. Vaata siit!<\/a>" + '<button class="notice-close" id="notice-close">&times;</button>'
					});
				}
				nsShownTime++;
				cookie.set(nsSessionCookieName, nsShownTime, {
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			function nsGetBaseDomain() {
				if (!document.location.hostname) {
					return false;
				}
				return '.' + document.location.hostname.split('.').slice(-2).join('.');
			}
			function getPackageHash() {
				var idpCookieValue = cookie.get('idp');
				if (!idpCookieValue) {
					return null;
				}
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();

						var hideRibbon = null;
						var hideArray = ['DELFI', 'DELF2', 'KOGU', 'KOGU1'];
						$.each(packages, function(i, v) {
							hideRibbon = hideArray.indexOf(v) !== -1;
						});
						return hideRibbon;
					}
				});
			}
			$(document).on('click tap', '#notice-close', function() {
				nsClosed = true;
				$('.helper-ribbon').slideUp(200, function() {
					this.remove();
				});
			});
		});
	</script>
	<style>
		.helper-ribbon.notice-sticky {
			background-color: #ffc820;
			border-bottom: 0;
			margin-bottom: -44px;
			text-align: center;
			text-transform: initial;
			font-weight: 400;
			font-size: 14px;
			line-height: 1.15;
			padding: 11px 0;
		}
		.helper-ribbon.notice-sticky a {
			font-weight: 500;
			text-decoration: underline;
			padding: 0 12px;
		}
		.helper-ribbon.notice-sticky .notice-close {
			float: right;
			cursor: pointer;
			border: 0;
			background: transparent;
			color: #222;
			display: inline;
			padding: 0;
			margin: 0;
			line-height: 1;
			font-size: 16px;
			outline: none;
		}
	</style>

<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=90150519&url=%2Fmystika%2Fesoteerika%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>

<footer id="footer" class="alkeemia-footer">
	<div class="alkeemia-footer--editorial">
		<div class="col col-12">
			<img src="//g1.nh.ee/ak/i/alkeemia_b.svg" alt="">
		</div>
<div class="row row-content-center"><div class="col col-3">
				<span>KATRIN OIDRA</span><br>
				<a href="mailto:kati@alkeemia.ee" class="ch-color">kati@alkeemia.ee</a>
			</div><div class="col col-3">
				<span>KIRJUTA MEILE</span><br>
				<a href="mailto:toimetus@alkeemia.ee" class="ch-color">toimetus@alkeemia.ee</a>
			</div></div><script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1586774691"></script>	</div>
	<div class="alkeemia-footer--advertisment">
		<ul>
			<li><a href="//www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="//www.delfi.ee/misc/privacy.php" target="_blank">Sinu privaatsus</a></li>
			<li><a href="//www.delfi.ee/misc/disclaimer.php" target="_blank">Kasutajatingimused</a></li>
		</ul>
	</div>
</footer>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/90150519";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "90150519", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'alkeemia'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=alkeemia" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-26319730-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"alkeemia","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1590056928"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/reklaamivaba-pakett?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Kasutad reklaamiblokeerijat.</h1><p>Sisu mugavamaks tarbimiseks <br>telli <span class="p-whole">Delfi Kogupakett</span><span class="p-both"> või </span><span class="p-adfree">reklaamivaba pakett</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Kogupakett</div>
						<div class="notification-header__cta--price"><strong>1€</strong> / kuus*<hr></div>
						<div class="notification-header__cta--description">Sisaldab 11 Eesti tippväljaande tasulist sisu, vähem bännerreklaame, saad jagada kuni 4 kasutajaga.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">* Esimene kuu 1 €, edasi <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Reklaamivaba pakett</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> / kuus<hr></div>
						<div class="notification-header__cta--description">Saad lugeda tasuta sisu ilma bännerreklaamideta. Ei sisalda tasulise sisu lugemisõigust.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Lisan erandi.</strong> Vaata AdBlock juhist <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">siit</span><br> ja AdBlock Plus juhist <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">siit</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Tagasi</button>
			</div>

			<div class="notification-header__caption">Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas. Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				var idpCookieValue = cookie.get('idp');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackageArray1 = ['DELFI'];
						var abPackageArray2 = ['KOGU', 'KOGU1'];
						var abPackageArray3 = ['DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
							abPackage2 = abPackageArray2.indexOf(v) !== -1;
							abPackage3 = abPackageArray3.indexOf(v) !== -1;
						});
						if (abPackage1 == true && abPackage2 == false) {
							abPackage = 1;
							resolve (abPackage);
						}
						if (abPackage1 == false && abPackage2 == true) {
							abPackage = 2;
							resolve (abPackage);
						}
						if (abPackage1 == true && abPackage2 == true || abPackage3 == true) {
							abPackage = 3;
							resolve (abPackage);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2314331681-3474" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2314331681-3474","mid":488430,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_90150519","alkeemia_article","article_90150519","channel_alkeemia","source_63901269","tag-taavet-kase","tag-eesti-eso","tag-astroloog","tag-astroloogia","tag-edda-paukson","tag-eesti","tag-esoteerika-0","tag-gorbatsov","tag-kalad-0","tag-kalad-horoskoop","tag-kaljukits-horoskoop","tag-mustika-0","tag-mustika-ja-esoteerika","tag-noiad","tag-noiakunst","tag-noid-0","tag-okultism","tag-sonn","tag-sonn-horoskoop","tag-vaimsus","tag-voi"],"mkv":{"channel":"alkeemia"}});
		})();
					</script>
						<div id="delfi-adx-3008290288-7833" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3008290288-7833","mid":540821,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_90150519","alkeemia_article","article_90150519","channel_alkeemia","source_63901269","tag-taavet-kase","tag-eesti-eso","tag-astroloog","tag-astroloogia","tag-edda-paukson","tag-eesti","tag-esoteerika-0","tag-gorbatsov","tag-kalad-0","tag-kalad-horoskoop","tag-kaljukits-horoskoop","tag-mustika-0","tag-mustika-ja-esoteerika","tag-noiad","tag-noiakunst","tag-noid-0","tag-okultism","tag-sonn","tag-sonn-horoskoop","tag-vaimsus","tag-voi"],"mkv":{"channel":"alkeemia"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
<script>
$(function(){
	var $d = $(document);
	var $header = $('#header');
	$(document).scroll(function(){
		var diff = $header.offset().top - $d.scrollTop();
		var scrolledPast = (diff <= 0);
		$header.toggleClass('bg-fixed', scrolledPast);
	});
});
</script>

</body>
</html>
