
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Rahvakalendri järgi on täna madlipäev: tasub vältida heinategu ja põllutööd
 - Alkeemia
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/3f86b5d353cf446e4f-86902633.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Rahvakalendri järgi on täna madlipäev: tasub vältida heinategu ja põllutööd">

	

<meta property="og:url" content="https://www.delfi.ee/a/86902541">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Alkeemia" />
<meta property="og:description" content="Madlipäev on kirikukalendri järgi Maarja Magdaleenale pühendatud päev, mida vanemas rahvakalendris tuntakse ka uudseleiva päevana. Loe, millised on selle päeva kohta käivad uskumused.">
<meta property="article:published_time" content="1563770183">

			<meta property="article:tag" content="madlipäev">
			<meta property="article:tag" content="rahvakalender">
			<meta property="article:tag" content="uskumused">
	

				
	<meta name="description" content="Madlipäev on kirikukalendri järgi Maarja Magdaleenale pühendatud päev, mida vanemas rahvakalendris tuntakse ka uudseleiva päevana. Loe, millised on selle päeva kohta käivad uskumused. - DELFI" />

	<meta name="keywords" content="madlipäev, rahvakalender, uskumused">

<link rel="image_src" href="https://g1.nh.ee/images/pix/3f86b5d353cf446e4f-86902633.jpg">
<link rel="canonical" href="https://alkeemia.delfi.ee/mystika/esoteerika/rahvakalendri-jargi-on-tana-madlipaev-tasub-valtida-heinategu-ja-pollutood?id=86902541" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.alkeemia.delfi.ee/article.php?id=86902541">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="86902541"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-07-22T07:36:23+0300"/>
<meta name="cXenseParse:recs:category" content="mystika/esoteerika"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Alkeemia"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="alkeemia.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Alkeemia, MÜSTIKA, Esoteerika &amp; metafüüsika" />
<meta name="cXenseParse:eks-article-section" content="Alkeemia, MÜSTIKA, Esoteerika &amp; metafüüsika" />
<meta name="Author" CONTENT="alkeemia.ee">
<meta name="application-name" content="Alkeemia.ee"/>
<meta name="msapplication-tooltip" content="alkeemia.ee"/>
<meta name="msapplication-starturl" content="http://alkeemia.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=https://g1.nh.ee/ico/16x16.ico"/>
<meta name="viewport" id="viewport-meta" content="width=device-width">

<link rel="icon" href="//g1.nh.ee/ak/ic/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g1.nh.ee/ak/ic/favicon.ico">

<link href="//fonts.googleapis.com/css?family=Merriweather:400,700&amp;subset=latin-ext" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=alkeemia.scss,lib.scss,partners.css&amp;1563515604">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=alkeemia-article.scss&amp;1563346211">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=51;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1562831402"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5NDU2MTA3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDcyMjA4IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJhbGtlZW1pYSJ9LCJzaWciOiI2ODI2ZjJjNDkyYTg4NmQzNGZjYTU3YzU3NmQyMWU5YyJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-alkeemia" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1560952717"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('dvXqIQuh4zI2KXHJ95vowKbl7OpsFZCTMKgdRpV_Kuj.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],
			mkv: {"channel":"alkeemia"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-175">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="https://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="https://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="https://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="https://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="https://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="https://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="https://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="https://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="https://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="https://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="https://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="https://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="https://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="https://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="https://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="https://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="https://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="https://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="https://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="https://kroonika.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="https://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="https://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="https://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/alkeemia_w.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
									<div class="header-slogan header-slogan--alkeemia">
						<img src="//g1.nh.ee/ak/i/slogan.svg" alt="Muutumise kunst & elamise teadus">
					</div>
											</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="22.07.2018" class="header-search__input">
						<input type="hidden" name="tod" value="22.07.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/eneseareng/" target="_top">Eneseareng</a>
<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/hallokosmos/" target="_top">Hallo, Kosmos!</a>
<a class="navigation__item navigation__item--active" href="/mystika/" target="_top">Müstika</a>
<a class="navigation__item" href="/suhted/" target="_top">Suhted</a>
<a class="navigation__item" href="/keskkond/" target="_top">Keskkond</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
			<div class="header__main-navi header__main-navi--second-level">
			<div class="content">
				<div class="row" style="height:40px;text-align:left;">
					<div class="navigation col col--no-gutter">
						<ul class="header-sub"><li class="selected"><a href="/mystika/esoteerika/">Esoteerika &amp; metafüüsika</a></li><li><a href="/mystika/taroskoop/">Alkeemia taroskoop</a></li><li><a href="/mystika/sumjateispoolsus/">Surm &amp; teispoolsus</a></li><li><a href="/mystika/mysteeriumid/">Müsteeriumid</a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=alkeemia" width="100%" height="380" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://alkeemia.delfi.ee/mystika/esoteerika/rahvakalendri-jargi-on-tana-madlipaev-tasub-valtida-heinategu-ja-pollutood?id=86902541&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-07-22T07:36:23+0300" />
<meta itemprop="dateModified" content="2019-07-22T07:36:23+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=86902541&url=%2Fmystika%2Fesoteerika%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">22.07.2019, 07:36</div><h1 itemprop="headline" class="article__title" data-parents="Esoteerika &amp;amp; metafüüsika">Rahvakalendri järgi on täna madlipäev: tasub vältida heinategu ja põllutööd</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">alkeemia.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Falkeemia.delfi.ee%2Fa%2F86902541%26t%3DRahvakalendri+j%C3%A4rgi+on+t%C3%A4na+madlip%C3%A4ev%3A+tasub+v%C3%A4ltida+heinategu+ja+p%C3%B5llut%C3%B6%C3%B6d" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRahvakalendri%2Bj%25C3%25A4rgi%2Bon%2Bt%25C3%25A4na%2Bmadlip%25C3%25A4ev%253A%2Btasub%2Bv%25C3%25A4ltida%2Bheinategu%2Bja%2Bp%25C3%25B5llut%25C3%25B6%25C3%25B6d+-+https%253A%252F%252Falkeemia.delfi.ee%252Fa%252F86902541" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=86902541&url=%2Fmystika%2Fesoteerika%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=86902541" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=86902541&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x599/jWJDamVrlYg/3f86b5d353cf446e4f-86902637.jpg" title="" data-title="&lt;span&gt;Rahvakalendri järgi on täna madlipäev: tasub vältida heinategu ja põllutööd&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: depositphotos.com&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/lTX6bL4sbe4/3f86b5d353cf446e4f-86902637.jpg" alt="Rahvakalendri järgi on täna madlipäev: tasub vältida heinategu ja põllutööd" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: depositphotos.com</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Madlipäev on kirikukalendri järgi Maarja Magdaleenale pühendatud päev, mida vanemas rahvakalendris tuntakse ka uudseleiva päevana. Loe, millised on selle päeva kohta käivad <a href="http://www.delfi.ee/teemalehed/uskumused-0" title="uskumused" class="ttl_link textTag_74425653" target="_blank">uskumused</a>.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3072067874-4406" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1562831402";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3072067874-4406","mid":435609,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],"mkv":{"channel":"alkeemia","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4280177767-4008" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-4008","mid":451075,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],"mkv":{"channel":"alkeemia"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Lääne-Euroopas on selle päeva traditsioonid tihedalt seotud Maarja Magdaleena kultusega. Wiedemanni sõnaraamatus on ta nimetatud madelezepäevaks, rahvasuus lühenenud madlipäevaks (ka madel, maali jt.).</p><p>Soomlastel kuulub ta nn. vihmapühade hulka ning toob kaasa sajuperioodi ("sajab pärtlipäevani"), lätlastel on heinategu ja venelastel põllutöö piksekartusel keelatud.</p><p>Iseseisev sellele päevale omane traditsioon puudub samuti eestlastel. Madlipäeva nimetus leidub tähtpäevade seas, millest on arvestatud uudseleiva saamist. Kõikides tekstides, alates Wiedemanni poolt esitatust, on <a href="http://www.delfi.ee/teemalehed/madlipaev" title="madlipäev" class="ttl_link textTag_82990277" target="_blank">madlipäev</a> toodud kõrvutavalt jakobipäevaga - keskse rukkilõikusaega märkiva tähtpäevaga.</p><p>Kirikukalendris on madlipäev tuntud kui pühak Maarja Magdaleena mälestuspäev. Madlipäeva nimepühak on Uue Testamendi keskne naistegelane, kelle Jeesus puhastas seitsmest deemonist. Ta kuulus Jeesusele järgnenud naiste hulka, kes hoolitsesid tema ja ta jüngrite eest teel Jeruusalemma. Viibis ristilöömise juures, aitas Jeesust matta ja avastas hommikuvalguses tühja haua. Hiljem hoolitses jüngrite eest, mille märgiks teenis juba varakirstlikus kirikus aunimetuse <em>apostola apostolorum</em> - apostlite apostel.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://alkeemia.delfi.ee/keskkond/planeetmaa/kuidas-paasta-maailma-kuraditosin-toenduspohist-nippi?id=86358731">Kuidas päästa maailma: kuraditosin tõenduspõhist nippi</a>&nbsp;<a href="https://alkeemia.delfi.ee/keskkond/planeetmaa/kuidas-paasta-maailma-kuraditosin-toenduspohist-nippi?id=86358731&amp;com=1" class="headline__comments" rel="nofollow">(3)</a> <span class="article-related__date">29.05.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://alkeemia.delfi.ee/suhted/perejasobrad/igaveseks-seotud-suhted-vanematega-mojutavad-su-elu-rohkem-kui-arvad?id=69704465">Igaveseks seotud: suhted vanematega mõjutavad su elu rohkem kui arvad</a> <span class="article-related__date">21.04.2019</span></li>
				 			</ul>
		</div>
	<p>Täna on nimepäev: Magdaleena, Magda, Made, Madli, Malle, Mall, Leen, Leena, Leeni.</p><p>Allikas: <a href="http://www.folklore.ee/erk/exhibits/show/madlipaev" target="_blank">Folklore.ee</a></p><p>Loe lisaks: <a href="https://alkeemia.delfi.ee/mystika/esoteerika/mine-oue-loodus-vaestab-tervendab-ja-vahendab-stressi?id=82268719" target="_blank">MINE ÕUE! Loodus väestab, tervendab ja vähendab stressi</a></p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-871704090-5878" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-871704090-5878","mid":435609,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],"mkv":{"channel":"alkeemia"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4280177767-6616" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-6616","mid":451075,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],"mkv":{"channel":"alkeemia"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><a href="https://alkeemia.delfi.ee/mystika/esoteerika/samaan-anu-pahka-sumbolid-loodusest-mille-nagemist-tasub-votta-kui-korgemalt-saadetud-marki?id=82077181" target="_blank">Šamaan Anu Pahka: sümbolid loodusest, mille nägemist tasub võtta kui kõrgemalt saadetud märki</a></p><p><a href="http://alkeemia.delfi.ee/mystika/esoteerika/tervendavad-ja-kaitsvad-kristallid-naistele?id=79959832" target="_blank">Tervendavad ja kaitsvad kristallid naistele</a></p><p><a href="http://alkeemia.delfi.ee/mystika/esoteerika/7-kristalli-mis-aitavad-suurendada-sinu-vaimseid-voimed-ja-intuitsiooni?id=81040367" target="_blank">7 kristalli, mis aitavad suurendada sinu vaimseid võimed ja intuitsiooni</a></p><p><a href="http://alkeemia.delfi.ee/mystika/esoteerika/seitse-tohusat-nippi-kuidas-puhastada-oma-kodu-soovimatutest-energeetilistest-kulalistest?id=75374233" target="_blank">Seitse tõhusat nippi, kuidas puhastada oma kodu soovimatutest energeetilistest külalistest</a></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://alkeemia.delfi.ee/mystika/esoteerika/rahvakalendri-jargi-on-tana-madlipaev-tasub-valtida-heinategu-ja-pollutood?id=86902541" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Falkeemia.delfi.ee%2Fa%2F86902541&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Rahvakalendri järgi on täna madlipäev: tasub vältida heinategu ja põllutööd" data-url="https://alkeemia.delfi.ee/a/86902541" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://www.alkeemia.ee" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file69866797_alkeemia-article-bottom.png" alt="alkeemia.ee" border="0" width="173" height="54">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://alkeemia.delfi.ee/tervis/alternatiivravi/looduses-viibimine-toob-kasu-tahelepanuvoimele-ja-vaimsele-tervisele?id=72782609" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Vnr0yJP9OBY/759005cc5353cf2072-86043467.jpg" alt="Looduses viibimine toob kasu tähelepanuvõimele ja vaimsele tervisele"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://alkeemia.delfi.ee/tervis/alternatiivravi/looduses-viibimine-toob-kasu-tahelepanuvoimele-ja-vaimsele-tervisele?id=72782609">Looduses viibimine toob kasu tähelepanuvõimele ja vaimsele tervisele</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://alkeemia.delfi.ee/keskkond/planeetmaa/imeline-need-on-kumme-koige-salaparasemat-ja-uskumatumat-paika-maailmas?id=77023020" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/HWE2W7Oq_nI/54f905ca3125209158-85788129.jpg" alt="Imeline! Need on kümme kõige salapärasemat ja uskumatumat paika maailmas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://alkeemia.delfi.ee/keskkond/planeetmaa/imeline-need-on-kumme-koige-salaparasemat-ja-uskumatumat-paika-maailmas?id=77023020">Imeline! Need on kümme kõige salapärasemat ja uskumatumat paika maailmas</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://alkeemia.delfi.ee/mystika/esoteerika/puud-on-inimese-sarnased?id=84644861" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/3OjYIZOmB8s/05af15c061ace98cf5-84645061.jpg" alt="Puud on inimese sarnased"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://alkeemia.delfi.ee/mystika/esoteerika/puud-on-inimese-sarnased?id=84644861">Puud on inimese sarnased</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://alkeemia.delfi.ee/suhted/armastus/armukadeduse-noidus-armastus-tahab-anda-ego-votta?id=84775243" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/xg0SuJgPukE/532f85c18aea808f96-84782665.jpg" alt="Armukadeduse nõidus: armastus tahab anda, ego võtta"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://alkeemia.delfi.ee/suhted/armastus/armukadeduse-noidus-armastus-tahab-anda-ego-votta?id=84775243">Armukadeduse nõidus: armastus tahab anda, ego võtta</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://alkeemia.delfi.ee/hallokosmos/uusmaailm/toomas-paul-inimestel-on-vaja-uhendust-vae-allikaga?id=69695575" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/FixOPVgqx7M/toomas-paul-84861877.jpg" alt=" Toomas Paul Vabaõhumuuseumi Sutlepa kabeli sees ja ees"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://alkeemia.delfi.ee/hallokosmos/uusmaailm/toomas-paul-inimestel-on-vaja-uhendust-vae-allikaga?id=69695575">Toomas Paul: inimestel on vaja ühendust väe allikaga</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://alkeemia.delfi.ee/eneseareng/meelerahu/4-lihtsat-viisi-kuidas-lopetada-ulemotlemine-ja-leida-hingerahu?id=84065584" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/tHbeZ1zf1Zc/d55fb5bcd8a27cd48d-84065988.jpg" alt="4 lihtsat viisi, kuidas lõpetada ülemõtlemine ja leida hingerahu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://alkeemia.delfi.ee/eneseareng/meelerahu/4-lihtsat-viisi-kuidas-lopetada-ulemotlemine-ja-leida-hingerahu?id=84065584">4 lihtsat viisi, kuidas lõpetada ülemõtlemine ja leida hingerahu</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=86902541" />
	
					<div id="comment-post">
<div class="comments">
	<a name="comments"></a>
	<h3 class="block-title">KOMMENTEERI!</h3>
	<div class="fb-comments" data-href="https://www.delfi.ee/a/86902541" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>

<script type="text/javascript">

	$(function(){
		function FBCommentsInit(){
			if(!window.FB){
				setTimeout(function(){
					FBCommentsInit();
				}, 100);
				return;
			}
			var url = '/misc/crs/facebook.php';
			FB.Event.subscribe('comment.remove', function (response) {
				$.post(url, {
					act: 'event.comment',
					id: 86902541,
					type: 1,
				});
			});
			FB.Event.subscribe('comment.create', function(response) {
				$.post(url, {
					act: 'event.comment',
					id: 86902541,
					type: 1,
				});
			});
		}
		FBCommentsInit();
	});
	
</script>
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-871704090-5186" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-871704090-5186","mid":435609,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],"mkv":{"channel":"alkeemia"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4280177767-5799" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-5799","mid":451075,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0","after_comment_form"],"mkv":{"channel":"alkeemia"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=86902541&url=%2Fmystika%2Fesoteerika%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>

<footer id="footer" class="alkeemia-footer">
	<div class="alkeemia-footer--editorial">
		<div class="col col-12">
			<img src="//g1.nh.ee/ak/i/alkeemia_b.svg" alt="">
		</div>
<div class="row row-content-center"><div class="col col-3">
				<span>KATRIN OIDRA</span><br>
				<a href="mailto:kati@alkeemia.ee" class="ch-color">kati@alkeemia.ee</a>
			</div><div class="col col-3">
				<span>KIRJUTA MEILE</span><br>
				<a href="mailto:toimetus@alkeemia.ee" class="ch-color">toimetus@alkeemia.ee</a>
			</div></div><script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1561549511"></script>	</div>
	<div class="alkeemia-footer--advertisment">
		<ul>
			<li><a href="//www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="//www.delfi.ee/misc/privacy.php" target="_blank">Sinu privaatsus</a></li>
			<li><a href="//www.delfi.ee/misc/disclaimer.php" target="_blank">Kasutajatingimused</a></li>
		</ul>
	</div>
</footer>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/86902541";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "86902541", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'alkeemia'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=alkeemia" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-26319730-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"alkeemia","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1561465111"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1562070092");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1562070092");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2314331681-3381" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2314331681-3381","mid":488430,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],"mkv":{"channel":"alkeemia"}});
		})();
					</script>
						<div id="delfi-adx-3008290288-7594" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3008290288-7594","mid":540821,"mkw":["alkeemia_mystika","alkeemia_esoteerika","alkeemia_86902541","alkeemia_article","article_86902541","channel_alkeemia","source_63901269","tag-madlipaev","tag-rahvakalender","tag-uskumused-0"],"mkv":{"channel":"alkeemia"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1563354086"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$('figure[itemprop="associatedMedia"]').attr('data-hyb-ssp-in-image-overlay', '5d0b534d7bc72f477494ecb2');

if (typeof window._tx === "undefined") {
	var s = document.createElement("script");
	s.type = "text/javascript";
	s.async = true;
	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
}
window._tx = window._tx || {};
window._tx.cmds = window._tx.cmds || [];
window._tx.cmds.push(function () {
	window._tx.init();
});
</script>

<script>
$(function(){
	var $d = $(document);
	var $header = $('#header');
	$(document).scroll(function(){
		var diff = $header.offset().top - $d.scrollTop();
		var scrolledPast = (diff <= 0);
		$header.toggleClass('bg-fixed', scrolledPast);
	});
});
</script>

</body>
</html>
