
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Rahvusvaheline hiite kuvavõistlus ootab fotosid hiitest ja teistest looduslikest pühapaikadest
 - Alkeemia
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/5c1805b83f61de92c4-83476291.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Rahvusvaheline hiite kuvavõistlus ootab fotosid hiitest ja teistest looduslikest pühapaikadest">

	

<meta property="og:url" content="http://www.delfi.ee/a/83476029">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Alkeemia" />
<meta property="og:description" content="Võistluse eesmärk on väärtustada põliste väepaikade kultuuri- ja looduspärandit, jäädvustada nende hetkeseisund ning suunata inimesi pühapaiku külastama ja hoidma. Teadaolevalt on Hiite kuvavõistlus ainus omataoline fotovõistlus maailmas. 11. korda toimuva võistluse teema on looduslikud (mitte ehitatud-rajatud) pühapaigad: hiied, pühad mäed, puud, kivid, veekogud jm looduspaigad, kus juba meie esivanemad käisid palvetamas, ravimas, ande jätmas, nõu pidamas, ennustamas jm kombetalitusi täitmas.">
<meta property="article:published_time" content="1539436576">

			<meta property="article:tag" content="Ahto Kaasik">
			<meta property="article:tag" content="fotokonkurss">
			<meta property="article:tag" content="hiis">
			<meta property="article:tag" content="hiite kuvavõistlus">
			<meta property="article:tag" content="looduslik pühapaik">
	

				
	<meta name="description" content="Võistluse eesmärk on väärtustada põliste väepaikade kultuuri- ja looduspärandit, jäädvustada nende hetkeseisund ning suunata inimesi pühapaiku külastama ja hoidma. Teadaolevalt on Hiite kuvavõistlus ainus omataoline fotovõistlus maailmas. 11. korda toimuva võistluse teema on looduslikud (mitte ehitatud-rajatud) pühapaigad: hiied, pühad mäed, puud, kivid, veekogud jm looduspaigad, kus juba meie esivanemad käisid palvetamas, ravimas, ande jätmas, nõu pidamas, ennustamas jm kombetalitusi täitmas. - DELFI" />

	<meta name="keywords" content="Ahto Kaasik, fotokonkurss, hiis, hiite kuvavõistlus, looduslik pühapaik">

<link rel="image_src" href="https://g1.nh.ee/images/pix/5c1805b83f61de92c4-83476291.jpg">
<link rel="canonical" href="http://alkeemia.delfi.ee/keskkond/planeetmaa/rahvusvaheline-hiite-kuvavoistlus-ootab-fotosid-hiitest-ja-teistest-looduslikest-puhapaikadest?id=83476029" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.alkeemia.delfi.ee/article.php?id=83476029">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83476029"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-13T16:16:16+0300"/>
<meta name="cXenseParse:recs:category" content="keskkond/planeetmaa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Alkeemia"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="alkeemia.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Alkeemia, KESKKOND, Planeet Maa" />
<meta name="Author" CONTENT="alkeemia.ee">
<meta name="application-name" content="Alkeemia.ee"/>
<meta name="msapplication-tooltip" content="alkeemia.ee"/>
<meta name="msapplication-starturl" content="http://alkeemia.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=https://g3.nh.ee/ico/16x16.ico"/>
<meta name="viewport" id="viewport-meta" content="width=device-width">

<link rel="icon" href="//g4.nh.ee/ak/ic/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="//g4.nh.ee/ak/ic/favicon.ico">

<link href="//fonts.googleapis.com/css?family=Merriweather:400,700&amp;subset=latin-ext" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=alkeemia.scss,lib.scss,partners.css&amp;1539073237">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=alkeemia-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1537361160"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5NDU1ODc1IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTAxNTEyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJhbGtlZW1pYSJ9LCJzaWciOiI3NDVhZDUyY2Q0MTA0Y2QyNDRiMGM3NjEyMTE1NzllZiJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=51;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-alkeemia" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('dvXqIQuh4zI2KXHJ95vowKbl7OpsFZCTMKgdRpV_Kuj.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],
			mkv: {"channel":"alkeemia"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header" data-sticky-offset="-175">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/alkeemia_w.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4">
									<div class="header-slogan header-slogan--alkeemia">
						<img src="//g3.nh.ee/ak/i/slogan.svg" alt="Muutumise kunst & elamise teadus">
					</div>
											</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/eneseareng/" target="_top">Eneseareng</a>
<a class="navigation__item" href="/tervis/" target="_top">Tervis</a>
<a class="navigation__item" href="/hallokosmos/" target="_top">Hallo, Kosmos!</a>
<a class="navigation__item" href="/mystika/" target="_top">Müstika</a>
<a class="navigation__item" href="/suhted/" target="_top">Suhted</a>
<a class="navigation__item navigation__item--active" href="/keskkond/" target="_top">Keskkond</a>				</div>
							</div>
		</div>
	</div>
			<div class="header__main-navi header__main-navi--second-level">
			<div class="content">
				<div class="row" style="height:40px;text-align:left;">
					<div class="navigation col col--no-gutter">
						<ul class="header-sub"><li class="selected"><a href="/keskkond/planeetmaa/">Planeet Maa</a></li><li><a href="/keskkond/okondus/">Ökondus</a></li><li><a href="/keskkond/prygidraakon/">Prügidraakon</a></li><li><a href="/keskkond/tervekodu/">Terve kodu</a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=alkeemia" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://alkeemia.delfi.ee/keskkond/planeetmaa/rahvusvaheline-hiite-kuvavoistlus-ootab-fotosid-hiitest-ja-teistest-looduslikest-puhapaikadest?id=83476029&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-10-13T16:16:16+0300" />
<meta itemprop="dateModified" content="2018-10-15T11:09:28+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83476029&url=%2Fkeskkond%2Fplaneetmaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">13.10.2018, 16:16</div><h1 itemprop="headline" class="article__title" data-parents="Planeet Maa">Rahvusvaheline hiite kuvavõistlus ootab fotosid hiitest ja teistest looduslikest pühapaikadest</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">alkeemia.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">21</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Falkeemia.delfi.ee%2Fa%2F83476029%26t%3DRahvusvaheline+hiite+kuvav%C3%B5istlus+ootab+fotosid+hiitest+ja+teistest+looduslikest+p%C3%BChapaikadest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRahvusvaheline+hiite+kuvav%C3%B5istlus+ootab+fotosid+hiitest+ja+teistest+looduslikest+p%C3%BChapaikadest%20-%20http%3A%2F%2Falkeemia.delfi.ee%2Fa%2F83476029" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83476029&url=%2Fkeskkond%2Fplaneetmaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83476029" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83476029&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g3.nh.ee/images/pix/900x602/9SYl6Gd4khA/5c1805b83f61de92c4-83476295.jpg" title="" data-title="&lt;span&gt;Rahvusvaheline hiite kuvavõistlus ootab fotosid hiitest ja teistest looduslikest pühapaikadest&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Janno Pugi&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g3.nh.ee/images/pix/1000x654/SLs1BQNee2E/5c1805b83f61de92c4-83476289.jpg" alt="Rahvusvaheline hiite kuvavõistlus ootab fotosid hiitest ja teistest looduslikest pühapaikadest" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Janno Pugi</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Võistluse eesmärk on väärtustada põliste väepaikade kultuuri- ja looduspärandit, jäädvustada nende hetkeseisund ning suunata inimesi pühapaiku külastama ja hoidma. Teadaolevalt on Hiite kuvavõistlus ainus omataoline fotovõistlus maailmas. 11. korda toimuva võistluse teema on looduslikud (mitte ehitatud-rajatud) pühapaigad: hiied, pühad mäed, puud, kivid, veekogud jm looduspaigad, kus juba meie esivanemad käisid palvetamas, ravimas, ande jätmas, nõu pidamas, ennustamas jm kombetalitusi täitmas.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3072067874-1722" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1537361160";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3072067874-1722","mid":435609,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4280177767-8765" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-8765","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Võistluse peaauhind on 1000 eurot, hõimurahvaste auhind 300 eurot ja kuni 16-aastaste auhind 200 eurot. Lisaks jagatakse eriauhindu teemadel: <a href="http://www.delfi.ee/teemalehed/hiis" title="hiis" class="ttl_link textTag_57039632" target="_blank">hiis</a>, püha puu, kivi, veekogu, looduskaitse, annid, tavad, hiie valu, pärimus, saared, Virumaa, Vana-Võromaa ja maailma pühapaigad. Uuendusena on seekord välja pandud ka tervise auhind, mille teemaks on tervendamispaigad ja tervendamisega seotud tegevused ning esemed pühapaigas. Eriauhindadeks on ratsamatk, suitsusaunade külastused, koolitused, kontsertide ja matkade vabapääsmed, kirjandust jpm.</p><p>Fotosid saab võistlusele leheküljel üles laadida kuni 15.10.2018:<br><a href="https://www.maavald.ee/kuvavoistlus-2018" target="_blank" data-ft="RIGHT_BRACKET&quot;tn&quot;:&quot;-U&quot;LEFT_BRACKET" rel="noopener nofollow" data-lynx-mode="async" data-lynx-uri="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.maavald.ee%2Fkuvavoistlus-2018&h=AT3cCSUH4JVEmh_KXr-D3-8Myj4YqMmiX42Wb0bO76mkdmHnr-zfZzdP0QNSxaROBtb-UQCOV9xEcWIzrk3-gt9DIwrr80fvNWtWzSIm8Zu2vW3GW_-yM1PECMYznqqhBCYe_1GDW468Y3cvtXpFzbSpHoB5ByuphtbShQ2OBqswqKsTlqW7Tf8WL2ISGi4XN43NCn_941qn5JUolhKlYYu9-zYBJVtr-N2Ujgrygo-23nEPb84q__Ew0YTIvHE1876S1-Ld53GyRfbP2n7CGTvt0F1955LpKqV4foXGp525B39SXuYREzikcZS-pkidQuIt4fs6ixN36VoRuTHLPDDiPT_IpBMqV76-XJLLIUdFhiY">https://www.maavald.ee/kuvavoistlus-2018</a></p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-871704090-6312" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-871704090-6312","mid":435609,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4280177767-3747" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-3747","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://www.delfi.ee/news/paevauudised/rahvahaal/fred-jussi-meie-metsadest-on-kadunud-elurikkus-mis-neis-kunagi-oli?id=77264994">Fred Jüssi: meie metsadest on kadunud elurikkus, mis neis kunagi oli</a> <span class="article-related__date">19.02.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/looduslikud-puhapaigad-eesti-maastikus-ja-kultuuris?id=81498349">Looduslikud pühapaigad Eesti maastikus ja kultuuris</a> <span class="article-related__date">21.03.2018</span></li>
				 			</ul>
		</div>
	<p>Rahvusvahelise looduskaitseliidu (IUCN) hinnangul on looduslikud pühapaigad inimkonna ning ka Eesti vanimad looduskaitsealad. Eestis on teada ligikaudu 800 suuremat maa-ala hõlmavat hiiepaika, mitu tuhat püha kivi, puud ja allikat ning sadu ristipuid. Pühapaiku leidub kõikides maakondades, pea igas kihelkonnas ning paljudes külades. Enamik meie pühapaiku on ohustatud ja kadumas unustamise tõttu. Ligi 600s pühapaigas leidub kaitstavaid arheoloogia- ja loodusmälestisi, kuid ühtegi pühapaika kui sellist seni Eestis kaitse all ei ole. 2018. a alguses valmis Maa-ametis kaardirakendus, kuhu on koondatud ligi 1100 seni avalikustatud pühapaika, ehk ligi viiendik põlistest pühapaikadest (link allpool).</p><p>Võistlust korraldab Hiite Maja SA, Maavalla Koda ning vabatahtlike koostööring Hiiepaik. Toetavad: Eesti Kultuurkapital, Kehrwieder, Eesti Kirjandusmuuseumi Eesti Rahvaluule Arhiiv, Võro Instituut, Eesti Pärimusmuusika Keskus, Eesti Folkloorinõukogu, Tihuse talu, Tagavälja talu, Mooska talu, Siniallika trahter, Alar Krautmani Terviseakadeemia, Viru Folk, Roheliste Rattaretked, Eesti Trükimuuseum, Looduse Aasta Foto, MTÜ Põline Pere, LÜÜ-TÜRR jt.</p><p>Hiite kuvavõistluse plakati leiad <a href="http://hiis.ee/files/Kuvav6istlus2018.pdf" target="_blank">SIIT</a>.</p><p><strong>Abiks pühapaikade otsimisel:</strong></p><p><a href="https://xgis.maaamet.ee/maps/XGis" target="_blank">Seni avalikustatud looduslike pühapaikade kaart.</a></p><p><a href="http://www.pegasus.ee/raamat/puhapaikade-teejuht" target="_blank">Ahto Kassik "Pühapaikae teejuht"</a></p><p><a href="http://hiis.ee/files/ryystatud_pyhapaigad_2018.pdf" target="_blank">"Rüüstatud pühapaigad"</a></p><p>Pühapaikade kaardistamine: <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fhiiepaik.ee%2Ftegutse%2Fkaardistamine%2F&h=AT11yJPZu0xFQuj9alHe7FSbccok0Qd7YEGxu9VNvljgVXtX9wJOSfEspK_8JvsIQ1EWLu-bBsv9_2HhCTx340jseK9nkxIT86Wt15r336gm7Wt7QetYdbPhF5HagH1WqMX7Ki4TtcIdW3z7w2f-INLo-w2sZpzy8ith-7ANSM-JOtmeOGEyrTsOk_sfDGjO38V1KvfGt11ar1R1eaY-JcD2Z3sZDkhVhXLlLFWD6CojXi2kNDXWXMiLDSOzzKHVE4Ic5SiiQ5RYgc7xW8zD6RChS-gIqjnGHz78cYVHmXhIg4slcuet1tk8x_L8DwDpvLuIvYHqaOb-k_GA3Rhkzsvf8JTAgMfPCnz_CFL3ON8OSbg" target="_blank" data-ft="RIGHT_BRACKET&quot;tn&quot;:&quot;-U&quot;LEFT_BRACKET" rel="noopener nofollow" data-lynx-mode="async">http://hiiepaik.ee/tegutse/kaardistamine/</a></p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_6311550bbe0f1d046be64bc66c74b6b974607cf6" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_6311550bbe0f1d046be64bc66c74b6b974607cf6"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '6311550bbe0f1d046be64bc66c74b6b974607cf6',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_6311550bbe0f1d046be64bc66c74b6b974607cf6').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_6311550bbe0f1d046be64bc66c74b6b974607cf6', 'cxense_target_6311550bbe0f1d046be64bc66c74b6b974607cf6', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>2008-2017. aasta kuvavõistlused: <a href="http://www.maavald.ee/kuvavoistlused" target="_blank" data-ft="RIGHT_BRACKET&quot;tn&quot;:&quot;-U&quot;LEFT_BRACKET" rel="noopener nofollow" data-lynx-mode="async" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.maavald.ee%2Fkuvavoistlused&h=AT0M73XaXhrvXs1Zsi5osVQdUJeqaeykrIstTEseqRpDr1gUBpOk5DzeqrTa5atnfGDlI7h3y28pdoCWgcNFAZrmsKQpN-NvNGKwCbewxEwknohMNE1kyWNY5s8EGIckUp1mp1bYNdoGjMYik8sld6jLnKmIfMU54mtAMuG7ddZO4WlhiDRjLzHzPukVO5q7YmZP0yPHi5Ii80FJ5lTGMVhFm1Okmyn5_Lsama6hmVVNmy1RnzmwfstDzGPBzoxbO85I9h2WIP7ScGbNQGSMWaG0oOM0ottBBGikIEVrsiYtdcS2vx3uz8ov3qjrh0YEpoh0aoaBNFob7xrRTuOEwQ_wlY0IHpWrfvQCIvrm-q73Vx8">www.maavald.ee/kuvavoistlused</a></p><p>Lisateave: <a href="http://www.delfi.ee/teemalehed/ahto-kaasik" title="Ahto Kaasik" class="ttl_link textTag_70247507" target="_blank">Ahto Kaasik</a>, tel 56686892, ahto@hiis.ee</p><p><img src="https://g4.nh.ee/images/pix/file83476095_22281973_1734247886880832_1976305112514719104_n.jpg" alt="" width="423" height="600"></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://alkeemia.delfi.ee/keskkond/planeetmaa/rahvusvaheline-hiite-kuvavoistlus-ootab-fotosid-hiitest-ja-teistest-looduslikest-puhapaikadest?id=83476029" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Falkeemia.delfi.ee%2Fa%2F83476029&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Rahvusvaheline hiite kuvavõistlus ootab fotosid hiitest ja teistest looduslikest pühapaikadest" data-url="http://alkeemia.delfi.ee/a/83476029" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.alkeemia.ee" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file69866797_alkeemia-article-bottom.png" alt="alkeemia.ee" border="0" width="173" height="54">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/hiite-kuvavoistluse-voitis-haruldane-foto-kaali-jarvest?id=80289392" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/WMU0s88O9k4/5430f5a1a6315cb29e-80289426.jpg" alt="Hiite kuvavõistluse võitis haruldane foto Kaali järvest"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/hiite-kuvavoistluse-voitis-haruldane-foto-kaali-jarvest?id=80289392">Hiite kuvavõistluse võitis haruldane foto Kaali järvest</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://alkeemia.delfi.ee/keskkond/okondus/igal-teol-on-tagajarg-loodus-karistab-puhapaikade-rikkujaid-ja-ruvetajaid-needusega?id=74574821" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/JACuaqHdAd8/f9f8e573dc23c40d85-74576773.jpg" alt="Igal teol on tagajärg: loodus karistab pühapaikade rikkujaid ja rüvetajaid needusega"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/keskkond/okondus/igal-teol-on-tagajarg-loodus-karistab-puhapaikade-rikkujaid-ja-ruvetajaid-needusega?id=74574821">Igal teol on tagajärg: loodus karistab pühapaikade rikkujaid ja rüvetajaid needusega</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/vaata-rahvusvahelist-tahelepanu-palvinud-hiite-kuvavoistluse-noiduslikult-kaunid-paigad?id=70247419" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/oeNyOmixMZs/a72925477a1dee9b7b-70247495.jpg" alt="VAATA! Rahvusvahelist tähelepanu pälvinud hiite kuvavõistluse nõiduslikult kaunid paigad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/vaata-rahvusvahelist-tahelepanu-palvinud-hiite-kuvavoistluse-noiduslikult-kaunid-paigad?id=70247419">VAATA! Rahvusvahelist tähelepanu pälvinud hiite kuvavõistluse nõiduslikult kaunid paigad</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://alkeemia.delfi.ee/keskkond/okondus/ahto-kaasik-hiied-vooras-mure-poliitikutele-kahjuks-kull?id=70348975" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/7e80YkOzyiw/2005-0924-2139jpg-70349575.jpg" alt="2005_0924_2139.JPG"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/keskkond/okondus/ahto-kaasik-hiied-vooras-mure-poliitikutele-kahjuks-kull?id=70348975">Ahto Kaasik: Hiied - võõras mure? Poliitikutele kahjuks küll</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/hiite-kurb-saatus-eesti-puhapaikade-sailitamine-ei-huvita-meie-riigimehi?id=70900099" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/jgdM59d8TOo/575de54f0d4557e33e-70900119.jpg" alt="Hiite kurb saatus: Eesti pühapaikade säilitamine ei huvita meie riigimehi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/hiite-kurb-saatus-eesti-puhapaikade-sailitamine-ei-huvita-meie-riigimehi?id=70900099">Hiite kurb saatus: Eesti pühapaikade säilitamine ei huvita meie riigimehi</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://alkeemia.delfi.ee/mystika/esoteerika/eestimaa-ponevad-vaepaigad-mida-tasub-sel-suvel-kulastada?id=78744576" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/OzUvIRZDJpg/3fd5059574afc05f2c-78744638.jpg" alt="Eestimaa põnevad väepaigad, mida tasub sel suvel külastada"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://alkeemia.delfi.ee/mystika/esoteerika/eestimaa-ponevad-vaepaigad-mida-tasub-sel-suvel-kulastada?id=78744576">Eestimaa põnevad väepaigad, mida tasub sel suvel külastada</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83476029" />
	
					<div id="comment-post">
<div class="comments">
	<a name="comments"></a>
	<h3 class="block-title">KOMMENTEERI!</h3>
	<div class="fb-comments" data-href="http://www.delfi.ee/a/83476029" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>

<script type="text/javascript">

	$(function(){
		function FBCommentsInit(){
			if(!window.FB){
				setTimeout(function(){
					FBCommentsInit();
				}, 100);
				return;
			}
			var url = '/misc/crs/facebook.php';
			FB.Event.subscribe('comment.remove', function (response) {
				$.post(url, {
					act: 'event.comment',
					id: 83476029,
					type: 1,
				});
			});
			FB.Event.subscribe('comment.create', function(response) {
				$.post(url, {
					act: 'event.comment',
					id: 83476029,
					type: 1,
				});
			});
		}
		FBCommentsInit();
	});
	
</script>
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ahto-kaasik" target="_blank">Ahto Kaasik</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/fotokonkurss" target="_blank">fotokonkurss</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hiis" target="_blank">hiis</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hiite-kuvavoistlus" target="_blank">hiite kuvavõistlus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/looduslik-puhapaik" target="_blank">looduslik pühapaik</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-871704090-7800" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-871704090-7800","mid":435609,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4280177767-8839" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-8839","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik","after_comment_form"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/mystika/esoteerika/kaejooned-annavad-metsikult-infot-nii-selle-kui-eelmiste-elude-kohta?id=83993856">Käejooned annavad metsikult infot nii selle kui eelmiste elude kohta</a></h1>
						<div class="article__date">15.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/kaejooned-annavad-metsikult-infot-nii-selle-kui-eelmiste-elude-kohta?id=83993856" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/hWjwcDlIc24/242005bc44727ae4e8-83994914.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/kaejooned-annavad-metsikult-infot-nii-selle-kui-eelmiste-elude-kohta?id=83993856" class="headline__lead">Me võtame oma käsi kui iseeneselt mõistetavaid kehaosi ega pööra neile erilist tähelepanu. Tegelikult annavad käejooned meile hulganisti infot eelmiste elude, tšakrate seisundite, tervisliku seisundi ja eluplaanide seotud ajastustest.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/mystika/esoteerika/kaejooned-annavad-metsikult-infot-nii-selle-kui-eelmiste-elude-kohta?id=83993856" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%A4ejooned+annavad+metsikult+infot+nii+selle+kui+eelmiste+elude+kohta%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83993856" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83993856%26t%3DK%C3%A4ejooned+annavad+metsikult+infot+nii+selle+kui+eelmiste+elude+kohta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83993856&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/mystika/esoteerika/hoimupaeva-sundmusi-jagub-tervesse-oktoobrisse?id=83992702">Hõimupäeva sündmusi jagub tervesse oktoobrisse</a></h1>
						<div class="article__date">15.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/hoimupaeva-sundmusi-jagub-tervesse-oktoobrisse?id=83992702" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/zZVTKNPbHlM/soomeugri-hoimupaevad-folkloor-83993166.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/hoimupaeva-sundmusi-jagub-tervesse-oktoobrisse?id=83992702" class="headline__lead">Hõimupäeva tähistatakse riikliku tähtpäevana 20. oktoobril, kuu kolmandal laupäeval. MTÜ Fenno-Ugria Asutus korraldab sel puhul soome-ugri rahvaid tutvustava kultuurifestivali, mille sündmusi jagub tervesse oktoobrikuusse ning mis toimub sel aastal juba kolmekümnendat korda.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/mystika/esoteerika/hoimupaeva-sundmusi-jagub-tervesse-oktoobrisse?id=83992702" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%B5imup%C3%A4eva+s%C3%BCndmusi+jagub+tervesse+oktoobrisse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83992702" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83992702%26t%3DH%C3%B5imup%C3%A4eva+s%C3%BCndmusi+jagub+tervesse+oktoobrisse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83992702&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4280177767-3392" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-3392","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/mystika/esoteerika/astrofilosoofia-mis-on-astroloogia-eesmark?id=83951749">Astrofilosoofia: mis on astroloogia eesmärk?</a></h1>
						<div class="article__date">15.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/astrofilosoofia-mis-on-astroloogia-eesmark?id=83951749" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/NrWk9bbeIuI/e32355bc41d6cf156a-83992454.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/astrofilosoofia-mis-on-astroloogia-eesmark?id=83951749" class="headline__lead">Sõna "astroloogia" tuleneb kreeka keelsetest sõnadest "astro", mis tähendab tähti ja "logia", mis tähendab uurimust, õppimist. Kokkuvõetuna tähendab astroloogia tähtede uurimist ja õppimist. Astroloogia eelduseks on hüpotees, et taevaste kehade liikumised mõjutavad maallaste elu siin ilmas. Kuna teaduslik lähenemine ei toeta hüpoteesi planeetide mõjust inimesele, lahterdub astroloogia teaduslikus mõttes pseudoteaduste hulka, mis loob mitmed eeldused vääriti mõistmisele ja eelarvamuste tekkimisele. Sellegi poolest on astroloogia populaarsem kui kunagi varem, sest tarkused saavad tänu tehnoloogia arengule liikuda kiiremini ja laiapõhjalisemalt kui kunagi varem, vahendab Indiaastroloogia.ee.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/mystika/esoteerika/astrofilosoofia-mis-on-astroloogia-eesmark?id=83951749" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAstrofilosoofia%3A+mis+on+astroloogia+eesm%C3%A4rk%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83951749" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83951749%26t%3DAstrofilosoofia%3A+mis+on+astroloogia+eesm%C3%A4rk%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83951749&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562501%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pagar-kondiiter" label="Pagar-kondiiter"><div class="job"><abbr title="Pagar-kondiiter">Pagar-kondiiter</abbr></br><span>7.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F553020%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant" label="Müügikonsultant"><div class="job"><abbr title="Müügikonsultant">Müügikonsultant</abbr></br><span>1400.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562494%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja" label="Klienditeenindaja"><div class="job"><abbr title="Klienditeenindaja">Klienditeenindaja</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562486%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kontroller" label="Kontroller"><div class="job"><abbr title="Kontroller">Kontroller</abbr></br><span>788.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562468%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant - naistepesu kauplus change (väga motiveeriv töötasu ja naiselik keskkond)" label="Müügikonsultant - naistepesu kauplus change (väga motiveeriv töötasu ja naiselik keskkond)"><div class="job"><abbr title="Müügikonsultant - nais&#8230;">Müügikonsultant - nais&#8230;</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562459%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja laagri selveris" label="Puhastusteenindaja laagri selveris"><div class="job"><abbr title="Puhastusteenindaja laa&#8230;">Puhastusteenindaja laa&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562458%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Betoonelementide valmistaja" label="Betoonelementide valmistaja"><div class="job"><abbr title="Betoonelementide valmi&#8230;">Betoonelementide valmi&#8230;</abbr></br><span>19.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562456%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Objektijuht" label="Objektijuht"><div class="job"><abbr title="Objektijuht">Objektijuht</abbr></br><span>2400.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F562453%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Torulukksepp" label="Torulukksepp"><div class="job"><abbr title="Torulukksepp">Torulukksepp</abbr></br><span>18.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4280177767-3837" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-3837","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/suhted/rasedusjalaps/ara-nii-tee-12-pohilist-viga-laste-kasvatamisel-mida-paljud-vanemad-teevad?id=83972422">Ära nii tee! 12 põhilist viga laste kasvatamisel, mida paljud vanemad teevad</a></h1>
						<div class="article__date">14.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/suhted/rasedusjalaps/ara-nii-tee-12-pohilist-viga-laste-kasvatamisel-mida-paljud-vanemad-teevad?id=83972422" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/uNMl_--8zfw/441bc5bc1b167a28e3-83984104.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/suhted/rasedusjalaps/ara-nii-tee-12-pohilist-viga-laste-kasvatamisel-mida-paljud-vanemad-teevad?id=83972422" class="headline__lead">Öeldakse, et meie mured pärinevad lapsepõlvest. Üksnes meie, lapsevanemad, vastutame kõikide vigade eest, mis oleme oma laste kasvatuses teinud. Püüdkem siis neist hoiduda. Loomulikult on inimese elu klassifitseerimine vägagi keeruline tegevus ning iga õnnetu perekond on õnnetu omal moel. Allpool on siiski püütud välja tuua vanemate põhilised vead oma laste kasvatamisel, mis psühholoogide arvates peegelduvad kogu edaspidises elus, vahendab Mees.eu.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/suhted/rasedusjalaps/ara-nii-tee-12-pohilist-viga-laste-kasvatamisel-mida-paljud-vanemad-teevad?id=83972422" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84ra+nii+tee%21+12+p%C3%B5hilist+viga+laste+kasvatamisel%2C+mida+paljud+vanemad+teevad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83972422" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83972422%26t%3D%C3%84ra+nii+tee%21+12+p%C3%B5hilist+viga+laste+kasvatamisel%2C+mida+paljud+vanemad+teevad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83972422&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/tervis/tervisemured/lohnaained-on-tervisele-sama-kahjulikud-kui-passiivne-suitsetamine?id=83986932">Lõhnaained on tervisele sama kahjulikud kui passiivne suitsetamine</a></h1>
						<div class="article__date">14.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/tervis/tervisemured/lohnaained-on-tervisele-sama-kahjulikud-kui-passiivne-suitsetamine?id=83986932" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/GKzfEnPq1pY/de55f5bc2d48618449-83987080.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/tervis/tervisemured/lohnaained-on-tervisele-sama-kahjulikud-kui-passiivne-suitsetamine?id=83986932" class="headline__lead">Viimase kahekümne aasta jooksul koostatud sajad teadusuuringud on avastanud, et ilutoodetes ja puhastusvahendites kasutatavad "lõhnaained" on inimese tervisele vähemalt sama kahjulikud kui passiivne suitsetamine. Kas käes on aeg muuta tööruumid, hotellitoad ja restoranid lõhnavabaks?</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/tervis/tervisemured/lohnaained-on-tervisele-sama-kahjulikud-kui-passiivne-suitsetamine?id=83986932" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%B5hnaained+on+tervisele+sama+kahjulikud+kui+passiivne+suitsetamine%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83986932" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83986932%26t%3DL%C3%B5hnaained+on+tervisele+sama+kahjulikud+kui+passiivne+suitsetamine" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83986932&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/09742f221faa5450156b15a5c4a90c82.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/3969ad085635f6ec8814f9093562bb31.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-cameleon%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Cameleon</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/59e5a521681b72b7ce3e9148c8d26a35.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-esquire-pl-14765js04m%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police ESQUIRE PL.14765JS/04M</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">129,- &euro;</span>
								<span class="kellad_price"> <br> 90,30 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/b5900ea18887c68362f0f718adc072a9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0201dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100015</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">159,- &euro;</span>
								<span class="kellad_price"> <br> 111,30 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/1652e0ebac7bbf4fe628dbec32a9c9c3.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackred%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Red</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9d8f2c7cf5a2cdc854f488b277701799.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-elapid-pl-14542jsbn65%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police ELAPID PL.14542JSBN/65</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 132,30 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4280177767-3143" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-3143","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/mystika/esoteerika/tana-on-kolletamispaev-marka-looduses-toimuvaid-muutusi?id=75863483">Täna on kolletamispäev: märka looduses toimuvaid muutusi</a></h1>
						<div class="article__date">14.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/tana-on-kolletamispaev-marka-looduses-toimuvaid-muutusi?id=75863483" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/Z5tYsm8_5xM/91cb95bc2d58545e98-83987112.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/tana-on-kolletamispaev-marka-looduses-toimuvaid-muutusi?id=75863483" class="headline__lead">Aastaringi kuldseimal ajal on oma tähtpäev - kolletamispäev. See on nagu sügise kroon ehk hari. Lehekuld valgustab hämarduvaid päevi ja soojendab südameid. Loe, millised on vanarahva uskumused seoses kolletamispäevaga.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/mystika/esoteerika/tana-on-kolletamispaev-marka-looduses-toimuvaid-muutusi?id=75863483" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+on+kolletamisp%C3%A4ev%3A+m%C3%A4rka+looduses+toimuvaid+muutusi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F75863483" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F75863483%26t%3DT%C3%A4na+on+kolletamisp%C3%A4ev%3A+m%C3%A4rka+looduses+toimuvaid+muutusi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=75863483&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4280177767-3391" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-3391","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/rahvusvaheline-hiite-kuvavoistlus-ootab-fotosid-hiitest-ja-teistest-looduslikest-puhapaikadest?id=83476029">Rahvusvaheline hiite kuvavõistlus ootab fotosid hiitest ja teistest looduslikest pühapaikadest</a></h1>
						<div class="article__date">13.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/rahvusvaheline-hiite-kuvavoistlus-ootab-fotosid-hiitest-ja-teistest-looduslikest-puhapaikadest?id=83476029" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/F-_rAIiPbO4/5c1805b83f61de92c4-83476289.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/rahvusvaheline-hiite-kuvavoistlus-ootab-fotosid-hiitest-ja-teistest-looduslikest-puhapaikadest?id=83476029" class="headline__lead">Võistluse eesmärk on väärtustada põliste väepaikade kultuuri- ja looduspärandit, jäädvustada nende hetkeseisund ning suunata inimesi pühapaiku külastama ja hoidma. Teadaolevalt on Hiite kuvavõistlus ainus omataoline fotovõistlus maailmas. 11. korda toimuva võistluse teema on looduslikud (mitte ehitatud-rajatud) pühapaigad: hiied, pühad mäed, puud, kivid, veekogud jm looduspaigad, kus juba meie esivanemad käisid palvetamas, ravimas, ande jätmas, nõu pidamas, ennustamas jm kombetalitusi täitmas.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/keskkond/planeetmaa/rahvusvaheline-hiite-kuvavoistlus-ootab-fotosid-hiitest-ja-teistest-looduslikest-puhapaikadest?id=83476029" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRahvusvaheline+hiite+kuvav%C3%B5istlus+ootab+fotosid+hiitest+ja+teistest+looduslikest+p%C3%BChapaikadest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83476029" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83476029%26t%3DRahvusvaheline+hiite+kuvav%C3%B5istlus+ootab+fotosid+hiitest+ja+teistest+looduslikest+p%C3%BChapaikadest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83476029&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/mystika/esoteerika/kuidas-luua-selgus-oma-motte-ja-tundetasandile?id=83924539">Kuidas luua selgus oma mõtte- ja tundetasandile?</a></h1>
						<div class="article__date">13.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/kuidas-luua-selgus-oma-motte-ja-tundetasandile?id=83924539" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/ZxnYkKDkqZk/efc0f5bc19b17199a4-83983758.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/mystika/esoteerika/kuidas-luua-selgus-oma-motte-ja-tundetasandile?id=83924539" class="headline__lead">Sügis edeneb, ilmad jahenevad, päevad lühenevad, on aeg pöörata tähelepanu iseenese sisse ja leida endas üles oma sisemine tuli, igavene leek. Leia omale väheke vaikset, rahulikku aega, istu mugavalt, sule silmad, hinga sügavalt ja suuna tähelepanu oma keskmesse.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/mystika/esoteerika/kuidas-luua-selgus-oma-motte-ja-tundetasandile?id=83924539" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+luua+selgus+oma+m%C3%B5tte-+ja+tundetasandile%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83924539" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83924539%26t%3DKuidas+luua+selgus+oma+m%C3%B5tte-+ja+tundetasandile%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83924539&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118010__materjali-kvaliteedi-spetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/6a2fb7c38e233e09804f00ad4680eca2.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118010__materjali-kvaliteedi-spetsialist%3Futm_medium%3Dhot" class="ej-pos">Materjali kvaliteedi spetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118010__materjali-kvaliteedi-spetsialist%3Futm_medium%3Dhot" class="ej-comp">OTTO BOCK ESTONIA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118010__materjali-kvaliteedi-spetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-pos">Projektihaldur</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-comp">OSHINO ELECTRONICS (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118004__projektihaldur%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 28.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117998__tootekonsultant-myygiesindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/cfab53f2032ebd24d2edffb8782c3ef9.bg_ffffff.85x60.gif) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117998__tootekonsultant-myygiesindaja%3Futm_medium%3Dhot" class="ej-pos">Tootekonsultant-müügiesindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117998__tootekonsultant-myygiesindaja%3Futm_medium%3Dhot" class="ej-comp">EASTCON AG EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117998__tootekonsultant-myygiesindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118001__finantsjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/53792ca255aa4e00bcf42c4565e29269.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118001__finantsjuht%3Futm_medium%3Dhot" class="ej-pos">Finantsjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118001__finantsjuht%3Futm_medium%3Dhot" class="ej-comp">SCANDAGRA GRUPP (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118001__finantsjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118003__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/85481d00eb7179981202a3ee2547c1b9.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118003__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118003__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">IF P&amp;C INSURANCE AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118003__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118000__personalijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118000__personalijuht%3Futm_medium%3Dhot" class="ej-pos">Personalijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118000__personalijuht%3Futm_medium%3Dhot" class="ej-comp">TAMMISTE PERSONALIBÜROO OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118000__personalijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 22.10.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4280177767-7481" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-7481","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/hallokosmos/ufonautika/ponev-viis-kaljujoonist-mis-voivad-kujutada-tulnukaid?id=83950613">Põnev! Viis kaljujoonist, mis võivad kujutada tulnukaid</a></h1>
						<div class="article__date">13.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/hallokosmos/ufonautika/ponev-viis-kaljujoonist-mis-voivad-kujutada-tulnukaid?id=83950613" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Qj6M5riHS90/f1ac75bbd93bd15875-83950695.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/hallokosmos/ufonautika/ponev-viis-kaljujoonist-mis-voivad-kujutada-tulnukaid?id=83950613" class="headline__lead">Kas need vanad kaljujoonised võivad olla tõestuseks, et meie esivanemad puutusid kokku maavälise eluga? Igal juhul on tegemist väga lennukate kujutistega ja põneva ajalooga. Videos on kujutatud 8000 aastat vanu kaljujooniseid Sego kanjonis Utah’i osariigis; 3800 aastat vanu pilve- ja vihmavaimude wondjinade kujutusi Kimberly lähedal Austraalias; 8000–10 000 aastat vanu Alžeeria koopamaalinguid; sumerite pilte taevalikest anunnakidest ja 1500 aastat tagasi loodud Nazca jooniseid, vahendab Telegram.ee.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/hallokosmos/ufonautika/ponev-viis-kaljujoonist-mis-voivad-kujutada-tulnukaid?id=83950613" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%B5nev%21+Viis+kaljujoonist%2C+mis+v%C3%B5ivad+kujutada+tulnukaid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83950613" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83950613%26t%3DP%C3%B5nev%21+Viis+kaljujoonist%2C+mis+v%C3%B5ivad+kujutada+tulnukaid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83950613&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1731840?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/2b1da0a496c5d5cfe0d6fc54835d381f.trim.105x130.jpeg" alt="Toomas" /><br />Toomas, 26</a></li>
	<li><a href="https://www.flirtic.ee/1319769?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/5606ad0da674d2916c9f91c513993885.trim.105x130.jpeg" alt="redbull" /><br />redbull, 34</a></li>
	<li><a href="https://www.flirtic.ee/1395258?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/198045b8e0ecec9904a8238ca6852d8c.trim.105x130.jpeg" alt="sandra" /><br />sandra, 22</a></li>
	<li><a href="https://www.flirtic.ee/1423758?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/f43abc34f9ceea7ec7e9452d05ae7370.trim.105x130.jpeg" alt="Anna-Kaisa" /><br />Anna-Kaisa, 17</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181015122917" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4280177767-4277" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-4277","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://alkeemia.delfi.ee/eneseareng/raamatud/alkeemia-lugemisnurk-varajasest-elueast-parit-sundmused-ja-kaitumismustrid-maaravad-suurel-maaral-sinu-elu-ka-tana?id=83981776">Alkeemia lugemisnurk | Varajasest elueast pärit sündmused ja käitumismustrid määravad suurel määral sinu elu ka täna</a></h1>
						<div class="article__date">13.10.2018</div>
					</div>
		<a href="http://alkeemia.delfi.ee/eneseareng/raamatud/alkeemia-lugemisnurk-varajasest-elueast-parit-sundmused-ja-kaitumismustrid-maaravad-suurel-maaral-sinu-elu-ka-tana?id=83981776" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/HIOKSsRb4sE/8d6175bc17bf67b142-83983096.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://alkeemia.delfi.ee/eneseareng/raamatud/alkeemia-lugemisnurk-varajasest-elueast-parit-sundmused-ja-kaitumismustrid-maaravad-suurel-maaral-sinu-elu-ka-tana?id=83981776" class="headline__lead">Robert A. Mastersi raamat "Mina olen mees" on teos, mida peaks lugema iga mees, ja miks mitte ka naine, eriti siis, kui ta ihkab leida sügavaimat sisemise rahu ja terviklikkuse tasandit. Loe katkendit, milles autor tutvustab mineviku ja lapsepõlve mõjusid meie käitumisele, tunnetele ja mõtetele.</a>
		<div class="headline__bottom-links">
			<a href="http://alkeemia.delfi.ee/eneseareng/raamatud/alkeemia-lugemisnurk-varajasest-elueast-parit-sundmused-ja-kaitumismustrid-maaravad-suurel-maaral-sinu-elu-ka-tana?id=83981776" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAlkeemia+lugemisnurk+%7C+Varajasest+elueast+p%C3%A4rit+s%C3%BCndmused+ja+k%C3%A4itumismustrid+m%C3%A4%C3%A4ravad+suurel+m%C3%A4%C3%A4ral+sinu+elu+ka+t%C3%A4na%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83981776" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83981776%26t%3DAlkeemia+lugemisnurk+%7C+Varajasest+elueast+p%C3%A4rit+s%C3%BCndmused+ja+k%C3%A4itumismustrid+m%C3%A4%C3%A4ravad+suurel+m%C3%A4%C3%A4ral+sinu+elu+ka+t%C3%A4na" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83981776&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-871704090-6883" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-871704090-6883","mid":435609,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-4280177767-9874" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4280177767-9874","mid":451075,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83476029&url=%2Fkeskkond%2Fplaneetmaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>

<footer id="footer" class="alkeemia-footer">
	<div class="alkeemia-footer--editorial">
		<div class="col col-12">
			<img src="//g1.nh.ee/ak/i/alkeemia_b.svg" alt="">
		</div>
		<div class="row row-content-center">
			<div class="col col-3">
				<span>Kirjuta meile</span><br>
				<a href="mailto:toimetus@alkeemia.ee">toimetus@alkeemia.ee</a>
			</div>
			<div class="col col-3">
				<span>KATRIN OIDRA</span><br>
				<a href="mailto:kati@alkeemia.ee">kati@alkeemia.ee</a>
			</div>
		</div>
		<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1539091227"></script>	</div>
	<div class="alkeemia-footer--advertisment">
		<ul>
			<li><a href="//www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="//www.delfi.ee/misc/privacy.php" target="_blank">Sinu privaatsus</a></li>
			<li><a href="//www.delfi.ee/misc/disclaimer.php" target="_blank">Kasutajatingimused</a></li>
		</ul>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'alkeemia'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=alkeemia" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-26319730-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'alkeemia.delfi.ee/a/83476029';
_sf_async_config.sections = 'alkeemia.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"alkeemia","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2314331681-1611" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2314331681-1611","mid":488430,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"}});
		})();
					</script>
						<div id="delfi-adx-3008290288-1675" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3008290288-1675","mid":540821,"mkw":["alkeemia_keskkond","alkeemia_planeetmaa","alkeemia_83476029","alkeemia_article","article_83476029","channel_alkeemia","source_63901269","tag-ahto-kaasik","tag-fotokonkurss","tag-hiis","tag-hiite-kuvavoistlus","tag-looduslik-puhapaik"],"mkv":{"channel":"alkeemia"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
<script>
$(function(){
	var $d = $(document);
	var $header = $('#header');
	$(document).scroll(function(){
		var diff = $header.offset().top - $d.scrollTop();
		var scrolledPast = (diff <= 0);
		$header.toggleClass('bg-fixed', scrolledPast);
	});
});
</script>

</body>
</html>
