
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Fred Jüssi: armastus on seisund
 - Alkeemia
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/g/i/favicon2.ico">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/fred-jussi-loodusfotograaf-77177700.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Fred Jüssi: armastus on seisund">

	
<meta property="og:url" content="http://www.delfi.ee/a/77177620">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Alkeemia">
<meta property="og:description" content="Armastatud loodusemees Fred Jüssi andis äsja välja uue raamatu &quot;Rajamustrid&quot;, mis kulgeb sõnas ja pildis tema elutee radadel ning Rahvusraamatukogu fuajeegaleriis on avatud samanimeline kaunis fotonäitus Eestimaa looduse imelisusest. Sel puhul jagab vanameister üle pika aja raadiokuulajatega oma mõtteid elust ja maailmast - ja ka armastusest - täna õhtul kell 20 ja kordusena pühapäeval kell 14 Raadio 2 saates &quot;Hallo, Kosmos!&quot;.">
<meta property="article:published_time" content="1486634514">


			<meta property="article:tag" content="&amp;quot;Rajamustrid&amp;quot;">
			<meta property="article:tag" content="armastus">
			<meta property="article:tag" content="Erich Fromm">
			<meta property="article:tag" content="Fred Jüssi">
			<meta property="article:tag" content="Hallo, Kosmos!">
			<meta property="article:tag" content="kevad">
			<meta property="article:tag" content="Kirjastus Pilgrim">
			<meta property="article:tag" content="Raadio 2">
			<meta property="article:tag" content="seisund">
			<meta property="article:tag" content="õndsus">
	

				
	<meta name="description" content="Armastatud loodusemees Fred Jüssi andis äsja välja uue raamatu &quot;Rajamustrid&quot;, mis kulgeb sõnas ja pildis tema elutee radadel ning Rahvusraamatukogu fuajeegaleriis on avatud samanimeline kaunis fotonäitus Eestimaa looduse imelisusest. Sel puhul jagab vanameister üle pika aja raadiokuulajatega oma mõtteid elust ja maailmast - ja ka armastusest - täna õhtul kell 20 ja kordusena pühapäeval kell 14 Raadio 2 saates &quot;Hallo, Kosmos!&quot;. - DELFI" />

	<meta name="keywords" content="&amp;quot;Rajamustrid&amp;quot;, armastus, Erich Fromm, Fred Jüssi, Hallo, Kosmos!, kevad, Kirjastus Pilgrim, Raadio 2, seisund, õndsus">

<link rel="image_src" href="http://g1.nh.ee/images/pix/fred-jussi-loodusfotograaf-77177700.jpg">

<link rel="canonical" href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.alkeemia.delfi.ee/article.php?id=77177620">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77177620"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-09T12:01:54+0200"/>
<meta name="cXenseParse:recs:category" content="hallokosmos/raadio2saated"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Alkeemia"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="alkeemia.ee">
<meta name="application-name" content="Alkeemia.ee"/>
<meta name="msapplication-tooltip" content="alkeemia.ee"/>
<meta name="msapplication-starturl" content="http://alkeemia.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="apple-touch-icon" href="http://g1.nh.ee/ak/ic/alkeemia_57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://g4.nh.ee/ak/ic/alkeemia_72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://g4.nh.ee/ak/ic/alkeemia_76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://g2.nh.ee/ak/ic/alkeemia_114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://g4.nh.ee/ak/ic/alkeemia_120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://g3.nh.ee/ak/ic/alkeemia_144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://g4.nh.ee/ak/ic/alkeemia_152.png" />
<link rel="icon" href="http://g4.nh.ee/ak/ic/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="Shortcut Icon" href="http://g4.nh.ee/ak/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,alkeemia.css&amp;1475068224">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/header.css?v=19.31"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1485951001"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY5NDU1Nzc3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMjA5MTIiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjM0MzU4YTU0MjcyZThhOGUwYzJjZjk1Y2QzNjBkMThmIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["alkeemia_hallokosmos","alkeemia_raadio2saated","alkeemia_77177620","alkeemia_article","article_77177620","channel_alkeemia","source_63901269"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=51;DLOCALE="et_EE";</script><script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90 */
ado.master({id: 'ophb7bbe_OL1SfkMPiiPh5S0LPIiWucMslVl.FouMtX.u7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1486478937">
</head>
<body class="channel_alkeemia">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('dvXqIQuh4zI2KXHJ95vowKbl7OpsFZCTMKgdRpV_Kuj.f7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeodcjptfowg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodcjptfowg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-Dy31KAlejTcdDaCzzWcwTjVkABn9J6M6f5ezb3FRV4T.07";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-.ONaOfAAUwqajxKOYNTooxELsVMXYObIyQ99a81QVsn.V7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-kho2y8cAgutg8FUI7EXPQOJqTKsfVB.99DCMX3H1brb.c7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://homme.delfi.ee/">HOMME</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://taheke.delfi.ee/">TÄHEKE</a></li>
					<li><a href="http://eestielu.delfi.ee/">EESTI ELU</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div><div class="header-wide-banner">
	
<div id="adoceandelfieerfhrmwgijr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerfhrmwgijr', {myMaster: 'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1486637279';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"alkeemia"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>
<div class="header-navigation">
	<div class="header-line"></div>
	<a href="/" class="header-logo"></a>
	<ul class="header-main">
		<li><a href="/eneseareng/">ENESEARENG</a></li>

<li><a href="/tervis/">TERVIS</a></li>

<li><a class="navi-active" href="/hallokosmos/">HALLO, KOSMOS!</a></li>

<li><a href="/mystika/">MÜSTIKA</a></li>

<li><a href="/suhted/">SUHTED</a></li>

<li><a href="/keskkond/">KESKKOND</a></li>

<li><a href="/kalender">KALENDER</a></li>	</ul>
	<ul class="header-sub"><li><a href="/hallokosmos/universum/">Universum &amp; kosmos</a></li><li><a href="/hallokosmos/teadusjafuturoloogia/">Teadus &amp; futuroloogia</a></li><li><a href="/hallokosmos/ufonautika/">Ufonautika &amp; sürreaalsus</a></li><li><a href="/hallokosmos/uusmaailm/">Uue maailma mõtestajad</a></li><li class="selected"><a href="/hallokosmos/raadio2saated/">Raadio 2 saated</a></li></ul></div>

<script type="text/javascript">
	<!--
		_dct({s: 'alkeemia', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=alkeemia" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>



<div id="body_wide_fb">
	<div class="body_fb_title fb-logo--white"><a href="https://www.facebook.com/alkeemia.ee" target="_blank">Jälgi meid Facebookis!</a></div>
	<div class="body_fb_iframe">
		<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Falkeemia.ee&amp;layout=standard&amp;show_faces=false&amp;width=500&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px;" allowTransparency="true"></iframe>
	</div>
</div>
<div class="ak-search-box">
	<form action="/archive/">
		<input type="text" name="query" value="" class="ak-search-input" placeholder="Otsi Alkeemiast...">
		<button class="ak-search-magglass"></button>
	</form>
</div>
	</div>
	<div id="wrapper">
		<div id="section" class="innerpage">
			<div id="top">
				<div id="top-section">
					<!-- start slave -->
<div id="adoceandelfieetpcjgtqfgr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetpcjgtqfgr',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-02-09T12:01:54+0200" />
<meta itemprop="dateModified" content="2017-02-09T12:04:27+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77177620&url=%2Fhallokosmos%2Fraadio2saated%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Fred Jüssi: armastus on seisund</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">09. veebruar 2017 12:01</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Falkeemia.delfi.ee%2Fa%2F77177620%26t%3DFred+J%C3%BCssi%3A+armastus+on+seisund" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">2</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFred+J%C3%BCssi%3A+armastus+on+seisund%20-%20http%3A%2F%2Falkeemia.delfi.ee%2Fa%2F77177620" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77177620" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">alkeemia.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x600/oHlQZWb8SqY/fred-jussi-loodusfotograaf-77177704.jpg" title="Fred Jüssi" data-title="&lt;span&gt;Fred Jüssi&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Ingmar Muusikus&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/LUTNOs0TNuA/fred-jussi-loodusfotograaf-77177700.jpg" alt="FRED JÜSSI" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Fred Jüssi</span><span class="articleImage-source right">Foto: Ingmar Muusikus</span></div></div>
			<p class="articleLead" itemprop="description"><em>Armastatud loodusemees <a href="http://www.delfi.ee/teemalehed/fred-jussi" title="Fred Jüssi" class="ttl_link textTag_22987191" target="_blank">Fred Jüssi</a> andis äsja välja uue raamatu <a href="http://www.delfi.ee/teemalehed/rajamustrid-0" title="&quot;Rajamustrid&quot;" class="ttl_link textTag_77060946" target="_blank">"Rajamustrid"</a>, mis kulgeb sõnas ja pildis tema elutee radadel ning Rahvusraamatukogu fuajeegaleriis on avatud samanimeline kaunis fotonäitus Eestimaa looduse imelisusest. Sel puhul jagab vanameister üle pika aja raadiokuulajatega oma mõtteid elust ja maailmast - ja ka armastusest - täna õhtul kell 20 ja kordusena pühapäeval kell 14 <a href="http://www.delfi.ee/teemalehed/raadio-2" title="Raadio 2" class="ttl_link textTag_56815012" target="_blank">Raadio 2</a> saates "<a href="http://www.delfi.ee/teemalehed/hallo-kosmos" title="Hallo, Kosmos!" class="ttl_link textTag_43146121" target="_blank">Hallo, Kosmos!</a>".</em></p>


<div class="articleBody" itemprop="articleBody">



		
						
						<p><strong>Mis on armastus?</strong></p><p>Kui tahta teada, mis on <a href="http://www.delfi.ee/teemalehed/armastus" title="armastus" class="ttl_link textTag_1295" target="_blank">armastus</a>, siis iga inimene peab ise minema armastusesse ja selle tähenduse enda jaoks leidma. Maailmakirjandusest pool on kirjutatud sellest armastuse igatsusest ja pool sellest on õndsusest, kui inimene jõuab selle kogemuseni - armastuseni.</p><!-- start slave -->
<div id="adoceandelfieekcimqkotgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcimqkotgc',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><p>Armastus on <a href="http://www.delfi.ee/teemalehed/seisund" title="seisund" class="ttl_link textTag_77179522" target="_blank">seisund</a>. See on üldine seisund, mida ei saa tabelisse panna. Selles seisundis suhtleb inimene ümbrusega. See ei tähenda mitte seda, et sa pead armastama kõrilõikajat, kes on su lähedase kallale läinud - ei. Ma ei armasta täisid, kes tulevad mulle krae vahele närima. Aga me räägime sellest, mis puudutab seisundit, suhtlemist loomadega ja elusolenditega, ja ka mitteelusolenditega, kõigiga, kellega me oleme võrdsed, kellega me räägime ühte ja sama keelt. Me ei saa olla kõiges võrdsed, vanuses mitte ja ka soo poolest, aga milleski me oleme võrdsed.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
			
				<div class="articleRelated -body">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://alkeemia.delfi.ee/eneseareng/raamatud/vanameister-fred-jussi-uus-raamat-rajamustrid-randab-loodusemehe-elutee-radadel?id=77071040" class="articleRelated-title">Vanameister Fred Jüssi uus raamat "Rajamustrid" rändab loodusemehe elutee radadel</a> <span class="articleRelated-date">30. jaanuar 2017</span></div>
			 				
												<div class="articleRelated-headline"><a href="http://alkeemia.delfi.ee/eneseareng/raamatud/palju-onne-fred-jussi-pildikesi-sunnipaevalapse-uuest-raamatust-rajamustrid?id=77063550" class="articleRelated-title">Palju õnne, Fred Jüssi! Pildikesi sünnipäevalapse uuest raamatust "Rajamustrid"</a> <span class="articleRelated-date">29. jaanuar 2017</span></div>
			 		</div>
	<p>Ma soovitan võtta Loomingu raamatukogu sarjas ilmunud filosoofi Erich Frommi raamatu "Armastuse kunst", seda oleks hea lugeda. See on ennekõike seisundist.</p><p>Kui rääkida õndsusest, siis seda võib võrrelda kevadega. Kõik hakkab lõhnama, isegi muld lõhnab. Millised on õhtud! Kui märtsikuus esimene musträstas hakkab laulma ja kui tuleb õite aeg. 25. mai ringis hakkavad õitsema toomingad. Valgus muutub. Kõik on ilus. See on ka armastuses. See on seisund.</p><p>Kui ma väikese poisina uitasin metsades ja äkitselt hakkasin ära tundma angervaksa lõhna. Kui ta on kasvanud sulle rinnuni ja sa lähed sealt läbi ja see lõhnab. Äkki tuleb selline äratundmine ja tekib selline kirjeldamatu seisund. See on nii üllatav, nii lihtne ja igaühele kättesaadav.</p><p>Autor: Fred Jüssi</p><p>Kuula Fred Jüssi jutustusi tema elutee radadelt <strong><a href="http://r2.err.ee/v/hallokosmos/saated/d1adf642-b6c5-4eaa-9c47-8b767a86fbe9/hallo-kosmos-295-fred-jussi-elutee-rajamustrid" target="_blank">täna, neljapäeval kell 20 ja kordusena pühapäeval kell 14 Raadio 2 saates "Hallo, Kosmos!".</a></strong></p><p>Kuula ka tema <a href="http://r2.err.ee/v/hallokosmos/archive/41f08f1a-85d4-42ef-ab71-0e25edd5afaf" target="_blank">80. juubeli puhul valminud saadet <strong>"Hallo, Kosmos!"</strong> Jüssi juttude parimatest paladest</a> ja <a href="http://vikerraadio.err.ee/v/ringhaaling_90/saated/43a6d0da-05d9-4817-8d12-882dcabd107d/ringhaaling-90-valik-fred-jussi-mahukast-loomingust" target="_blank">ERR90 puhuks loodud arhiivikillukeste kollaaži <strong>Vikerraadios</strong>.</a></p><p>Uuri lisa Fred Jüssi uhiuue <a href="http://pilgrimbooks.ee/product/19955/" target="_blank"><strong>raamatu "Rajamustid"</strong> kohta kirjastuse Pilgrim kodulehelt</a> ning külasta tema <a href="http://www.nlib.ee/eesti-rahvusraamatukogus-avatakse-fred-jussi-fotonaitus-ilmunud-on-vanameistri-uus-raamat/" target="_blank">samanimelist <strong>fotonäitust Rahvusraamatukogu fuajeegaleriis, mis on avatud kuni 25. veebruarini.</strong></a></p><p><img src="http://g3.nh.ee/images/pix/file77179502_rajamustrid_kaas_suurem.jpg" width="442" height="520" alt=""><strong><br></strong></p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77177620" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieelglmbnpkul" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelglmbnpkul',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://www.alkeemia.ee">
						<img src="http://g2.nh.ee/images/pix/file69866797_alkeemia-article-bottom.png" alt="alkeemia.ee" border="0" width="173" height="54">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Falkeemia.delfi.ee%2Fa%2F77177620&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Fred Jüssi: armastus on seisund" data-url="http://alkeemia.delfi.ee/a/77177620" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
			<div class="alkeemia-newsletter">
	<div class="alkeemia-newsletter_content">
		<form method="post" action="http://uudiskiri.delfi.ee/form.php?form=58" id="frmSS58" name="frmSS58" target="letter">
			<label for="alkeemia-newsletter-email">Liitu uudiskirjaga:</label>
			<input type="text" name="email" class="alkeemia-newsletter-email" id="alkeemia-newsletter-email" value="Email">
			<input type="hidden" name="format" value="h">
			<input type="submit" class="alkeemia-newsletter-btn" value="Liitun">
		</form>
	</div>
</div>

<script type="text/javascript">
(function($){
	var emptyfield = 'Email', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".alkeemia-newsletter-email").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".alkeemia-newsletter-email").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS54").submit(function(){
		if (!email_re.test($(".alkeemia-newsletter-email").val())) {
			alert("Palun sisestage oma email aadress.");
			$(".alkeemia-newsletter-email").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>				<div id="comment-post">
<div class="comments">
	<a name="comments"></a>
	<h3 class="block-title">KOMMENTEERI!</h3>
	<div class="fb-comments" data-href="http://www.delfi.ee/a/77177620" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
</div>
</div>

<script type="text/javascript">

	$(function(){
		function FBCommentsInit(){
			if(!window.FB){
				setTimeout(function(){
					FBCommentsInit();
				}, 100);
				return;
			}
			var url = '/misc/crs/facebook.php';
			FB.Event.subscribe('comment.remove', function (response) {
				$.post(url, {
					act: 'event.comment',
					id: 77177620,
					type: 1,
				});
			});
			FB.Event.subscribe('comment.create', function(response) {
				$.post(url, {
					act: 'event.comment',
					id: 77177620,
					type: 1,
				});
			});
		}
		FBCommentsInit();
	});
	
</script>
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/rajamustrid-0">&quot;Rajamustrid&quot;</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/armastus">armastus</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/erich-fromm">Erich Fromm</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/fred-jussi">Fred Jüssi</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/hallo-kosmos">Hallo, Kosmos!</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/kevad">kevad</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/kirjastus-pilgrim">Kirjastus Pilgrim</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/raadio-2">Raadio 2</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/seisund">seisund</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/ondsus">õndsus</a></li>
</ul>
									
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/sunnipaevalaps-fred-jussi-kutsub-motlema-oluliste-valikute-ule?id=77060876" class="articleRelated-title">Sünnipäevalaps Fred Jüssi kutsub mõtlema oluliste valikute üle</a><a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/sunnipaevalaps-fred-jussi-kutsub-motlema-oluliste-valikute-ule?id=77060876" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/RMf7mpoU0No/fred-jussi-loodusfotograaf-77060984.jpg" alt="FRED JÜSSI" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://maaleht.delfi.ee/news/maaleht/elu/fred-jussi-kirg-voib-maha-jahtuda-aga-armastus-on-eatu?id=70667973" class="articleRelated-title">FRED JÜSSI: Kirg võib maha jahtuda, aga armastus on eatu</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/fred-jussi-kirg-voib-maha-jahtuda-aga-armastus-on-eatu?id=70667973&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(39)</a><a href="http://maaleht.delfi.ee/news/maaleht/elu/fred-jussi-kirg-voib-maha-jahtuda-aga-armastus-on-eatu?id=70667973" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/jI3si3dnBBY/fred-jussi-loodusfotograaf-70672269.jpg" alt="FRED JÜSSI" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/fred-jussi-80-aken-kes-vahendab-valgust?id=70673541" class="articleRelated-title">Fred Jüssi 80: aken, kes vahendab valgust</a><a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/fred-jussi-80-aken-kes-vahendab-valgust?id=70673541" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/SbV5FX-9d2k/fred-jussi-70673865.jpg" alt="jyssi" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/ulo-vooglaid-kodu-on-eesti-kultuuri-nurgakivi?id=77060996" class="articleRelated-title">Ülo Vooglaid: kodu on Eesti kultuuri nurgakivi</a><a href="http://alkeemia.delfi.ee/hallokosmos/uusmaailm/ulo-vooglaid-kodu-on-eesti-kultuuri-nurgakivi?id=77060996" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/0jqq5xtciwA/ulo-vooglaid-77061036.jpg" alt="Ülo Vooglaid kodutrepil" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://alkeemia.delfi.ee/suhted/armastus/armastuse-neli-valemit?id=77166096" class="articleRelated-title">Armastuse neli valemit</a><a href="http://alkeemia.delfi.ee/suhted/armastus/armastuse-neli-valemit?id=77166096" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/p18RgYKY9AE/15b63589ad9ef32509-77166216.jpg" alt="Armastuse neli valemit" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://alkeemia.delfi.ee/suhted/armastus/onneliku-lahisuhte-valem-harmoonilised-suhted-saavad-tekkida-ainult-individuaalsust-austavate-inimeste-vahel?id=76953470" class="articleRelated-title">Õnneliku lähisuhte valem: harmoonilised suhted saavad tekkida ainult individuaalsust austavate inimeste vahel</a><a href="http://alkeemia.delfi.ee/suhted/armastus/onneliku-lahisuhte-valem-harmoonilised-suhted-saavad-tekkida-ainult-individuaalsust-austavate-inimeste-vahel?id=76953470" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/6MS5Jw1UoiM/83dcf58806a1829737-76953670.jpg" alt="Õnneliku lähisuhte valem: harmoonilised suhted saavad tekkida ainult individuaalsust austavate inimeste vahel" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<div class="dwidget" id="dwidget_14234" style="display: none;overflow:hidden"></div>
<script>
dwidget.load(14234,1,{cid: Math.ceil(Math.random()*2)});
</script>
</div>


</div>


<div class="articleCustomEnd">
						</div>
	</div>





				</div>
				<div id="spec-section">
					
				</div>
				<div id="top-aside">
					
				</div>
			</div>
			<div class="aside">
				<!-- start slave -->
<div id="adoceandelfieeygctekjpeg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeygctekjpeg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieescnkgpqpkg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieescnkgpqpkg',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepderjmkufb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepderjmkufb',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeznempinmrx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeznempinmrx',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeocjtnkeiuw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeocjtnkeiuw',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><div class="dado-sl" id="adoceandelfieekadngnpstm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90.placement_6 */
ado.slave('adoceandelfieekadngnpstm', {myMaster: 'ophb7bbe_OL1SfkMPiiPh5S0LPIiWucMslVl.FouMtX.u7' });
</script><div class="dado-sl" id="adoceandelfieembejmnnqvg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Naistekas.250x90.placement_7 */
ado.slave('adoceandelfieembejmnnqvg', {myMaster: 'ophb7bbe_OL1SfkMPiiPh5S0LPIiWucMslVl.FouMtX.u7' });
</script>
<div id="city24_alkeemia">
<img src="http://ap.delfi.ee/i?region=9&name=23681" width="1" height="1" alt="">
	<div class="city24_object">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23681&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Pirita%2F3098869%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3098869%26utm_medium%3Dalkeemia_ee_250x400%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/8103/r/dd94a72b5a5009d2937b948c87e34f0a.trim.250x199.jpeg" width="250" height="199" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23681&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Pirita%2F3098869%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3098869%26utm_medium%3Dalkeemia_ee_250x400%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tallinn, Korter,
				199 500 &euro;
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-top: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23681&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTartu-Kesklinn%2F8543308%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8543308%26utm_medium%3Dalkeemia_ee_250x400%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8103/r/4a552b480a8295c347e2ec6b0b91553e.trim.250x199.jpeg" width="250" height="199" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23681&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTartu-Kesklinn%2F8543308%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8543308%26utm_medium%3Dalkeemia_ee_250x400%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tartu, Korter,
				127 000 &euro;
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23681&amp;url=http://www.city24.ee/" target="_blank">
			<img src="http://g1.nh.ee/ct/c24/city24_logo_92x19.gif" width="92" height="19" alt="City24" title="City24" />
		</a>
	</div>
</div>
<!-- start slave -->
<div id="adoceandelfieezgehjxkonn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezgehjxkonn',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->
			</div>
			<div id="content">
				
			</div>
			<div class="aside">
				
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>
	<div id="footer">
		<div class="footer-content">

	<div class="footer_content_editorial">
		<strong>Toimetus</strong>
		<p>E-post: <a href="mailto:alkeemia@alkeemia.ee">alkeemia@alkeemia.ee</a></p>
		<p>Toimetajad ja eestvedajad:</p>
		<p>Kaia-Kaire Hunt, <a href="mailto:kaia@alkeemia.ee">kaia@alkeemia.ee</a></p>
		<p>Ingrid Peek, <a href="mailto:ingrid@alkeemia.ee">ingrid@alkeemia.ee</a></p>
		<p>Katrin Oidra, <a href="mailto:kati@alkeemia.ee">kati@alkeemia.ee</a></p>
	</div>
	<div class="footer_content_advertisment">
		<strong>Reklaam</strong>
		<p>Sul on midagi head, mis võiks teisi alkeemikuid rõõmustada?</p>
		<p>Sa korraldad, õpetad, toodad, meisterdad, lood ja tahad jagada huvilistega?</p>
		<p>Võta meiega ühendust: <a href="mailto:reklaam@delfi.ee">reklaam@delfi.ee</a> või helista 680 7820</p>
	</div>
	<div class="footer_content_agreement">
		<strong>Kasutustingimused</strong>
		<p>Aitäh, et külastad alkeemia.ee portaali.</p>
		<p>Siin leiduva info kasutamiseks palun kontakteeru meiega <a href="mailto:toimetus@alkeemia.ee">toimetus@alkeemia.ee</a> Toimetus ei vastuta portaali sisu õigsuse eest ega anna sellele hinnanguid.</p>
		<p>Kõikide nõuannete, teenuste ja toodete kasutamine on külastaja enda vastutusel</p>
	</div>
</div>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=alkeemia-art.js&amp;1441120143"></script>

<script>
	window.socDogOffset = 0;
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-26319730-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'alkeemia.delfi.ee/a/77177620';
_sf_async_config.sections = 'alkeemia.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1486544776"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77177620" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77177620"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77177620" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1485951001"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="menuItemBannerAd"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.menuItemBannerAd');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieerenpkslrur" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerenpkslrur',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelghkjwrgdd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelghkjwrgdd',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbhnoklunk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbhnoklunk',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewolscwgrbs" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewolscwgrbs',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieermrqmugnch" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermrqmugnch',{myMaster:'ZHFWdD1yQrj9ZorrrjJBtBJFY5XvAhJTxLRJXkVzhUb.L7'});
</script>
<!-- end slave -->
	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
